Symptome
Wenn Sie IMAP verwenden, um eine Verbindung mit Ihrem E-Mail-Konto in Microsoft Outlook 2016 herzustellen, schlägt die Authentifizierung fehl.
Ursache
Dieses Problem kann auftreten, weil Ihr Kennwort ein Unicode-Zeichen enthält, z. B. eines der folgenden:
ä
ö
ü
Problemumgehung
Verwenden Sie eine der folgenden Methoden, um dieses Problem zu umgehen.
Methode 1: Ändern Ihres Kennworts
Ändern Sie Ihr Kennwort so, dass es keine Unicode-Zeichen mehr enthält.
Methode 2: Verwenden eines anderen Protokolls als IMAP
Möglicherweise können Sie Ihr E-Mail-Konto so konfigurieren, dass POP3 anstelle von IMAP verwendet wird, wenn Ihr E-Mail-Server POP3-Verbindungen unterstützt. Mit den folgenden Schritten wird ein neues Outlook-Profil erstellt, das für die Verbindung mithilfe von POP3 konfiguriert ist.
Hinweis Das POP3-Protokoll lädt E-Mails auf Ihren lokalen Computer herunter und entfernt sie vom Server, während IMAP eine Kopie der E-Mail auf dem Server hinterlässt. Weitere Informationen finden Sie unter Grundlegendes zu den Unterschieden zwischen POP3 und IMAP4.
Beenden Sie Outlook.
Klicken Sie in der Systemsteuerung auf E-Mail (oder doppelklicken Sie darauf).
Um das E-Mail-Element zu suchen, öffnen Sie Systemsteuerung, und geben Sie dann oben im Fenster im Feld Suchen den Text Mail ein. Unter Windows XP müssen Sie im Feld Adresse die Zeichenfolge Mail eingeben.
Klicken Sie auf Profile anzeigen.
Klicken Sie auf Hinzufügen.
Geben Sie einen Namen für das Profil ein, und klicken Sie auf OK.
Wählen Sie Manuelles Setup oder zusätzliche Servertypen aus, und klicken Sie dann auf Weiter.
Wählen Sie POP oder IMAP aus, und klicken Sie dann auf Weiter.
Geben Sie Ihren Namen und Ihre E-Mail-Adresse ein, und wählen Sie dann POP3 als Kontotyp aus.
Geben Sie die Details ihres Posteingangsservers und des Postausgangsservers (SMTP) ein, geben Sie Ihre Anmeldeinformationen ein, und klicken Sie dann auf Weiter.
Hinweis Wechseln Sie zur Website Ihres E-Mail-Serverhosts, oder wenden Sie sich an diesen, um die Details des Posteingangs- und Postausgangsservers zu erfassen.
Ihre Kontoeinstellungen werden getestet, um sicherzustellen, dass sie korrekt sind:
- Wenn die Tests erfolgreich abgeschlossen wurden, klicken Sie auf Schließen.
- Wenn sie während der Tests einen Fehler erhalten, klicken Sie auf Schließen. Korrigieren Sie die Informationen in den Kontoeinstellungen, und wiederholen Sie dann die Schritte 9 und 10, bis die Kontoeinstellungen korrekt sind.
Klicken Sie auf Fertig stellen.
Stellen Sie unter E-Mail sicher, dass die Option Dieses Profil immer verwenden ausgewählt ist, und wählen Sie dann ihren neuen Profilnamen aus der Liste aus.
Klicken Sie auf OK.
Methode 3: Verwenden von Outlook 2013
Verwenden Sie nach Möglichkeit Outlook 2013 anstelle von Outlook 2016, um eine Verbindung mit Ihrem IMAP-Konto herzustellen. Dieses Problem tritt in Outlook 2013 nicht auf.
Status
Dieses Problem wird derzeit von Microsoft untersucht. Entsprechende Informationen werden in der Microsoft Knowledge Base veröffentlicht, sobald sie verfügbar sind.