Authentifizierungsfehler beim Verwenden von eines IMAP-Servers in Outlook 2016

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Den englischen Originalartikel können Sie über folgenden Link abrufen: 3183972
Problembeschreibung
Wenn Sie Verbindung mit Ihrem e-Mail-Konto in Microsoft Outlook 2016 IMAP verwenden, schlägt die Authentifizierung fehl.

Ursache
Dieses Problem kann auftreten, da ein Unicode-Zeichen in Ihr Kennwort wie den folgenden haben:
ä
ö
ü
Abhilfe
Um dieses Problem zu umgehen, verwenden Sie eine der folgenden Methoden.

Methode 1: Ändern Sie Ihr Kennwort

Ändern Sie Ihr Kennwort, damit keine Unicode-Zeichen enthält.

Methode 2: Verwenden Sie ein anderes Protokoll als IMAP

Möglicherweise können Sie Ihr e-Mail-Konto POP3 statt IMAP verwenden, wenn Ihr e-Mail-Server POP3-Verbindung unterstützt konfigurieren. Die folgenden Schritte werden ein neues Outlook-Profil erstellt, das Verbindung mit POP3 konfiguriert ist.

Hinweis Das POP3-Protokoll e-Mails auf Ihren lokalen Computer heruntergeladen und vom Server entfernt, während IMAP eine Kopie der e-Mails auf dem Server bleibt. Weitere Informationen finden Sie unter Die Unterschiede zwischen POP3 und IMAP4.
  1. Beenden Sie Outlook.
  2. Klicken Sie im Bedienfeld oder doppelklicken Sie aufMail.

    Zum Suchen des e-Mail-Elements Systemsteuerung und geben Sie im Suchfeld am oberen Fensterrand E-Mail-Nachrichten. Geben Sie Control Panel für Windows XP E-Mail-Nachrichten im Feld Adresse.
  3. Klicken Sie auf Profile anzeigen.
  4. Klicken Sie auf Hinzufügen.
  5. Geben Sie einen Namen für das Profil, und klicken Sie dann auf OK.
  6. Wählen Sie manuelle Installationoder zusätzliche Servertypen, und klicken Sie dann aufWeiter.
  7. Wählen Sie POP oder IMAPund dann aufWeiter.
  8. Geben Sie Ihre e-Mail-Adresse, und wählen Sie POP3 für den Kontotyp.
  9. Geben Sie Ihren Posteingang und Details für ausgehende Mail-Server (SMTP) Geben Sie Ihre Anmeldeinformationen, und klicken Sie aufWeiter.

    Hinweis Ihre e-Mail-Server-Host-Website oder um Serverdetails eingehende und ausgehende e-Mails sammeln.
  10. Ihrer Konteneinstellungen werden getestet werden, um sicherzustellen, dass sie korrekt sind:
    • Wenn die Tests abgeschlossen sind, klicken Sie auf Schließen.
    • Wenn Sie eine während des Tests Fehlermeldung klicken Sie auf Schließen. Korrigieren Sie die Angaben in den Einstellungen, und wiederholen Sie die Schritte 9 und 10, bis das Konto richtig sind.

  11. Klicken Sie auf Fertig stellen.
  12. E-Mailstellen Sie sicher, dass die Option immer dieses Profil verwenden und wählen Sie Ihren neuen Profilnamen aus.
  13. Klicken Sie auf OK.

Methode 3: Verwenden von Outlook 2013

Verwenden Sie ggf. Outlook 2013 statt Outlook 2016 Verbindung zum IMAP-Konto. Dieses Problem tritt nicht in Outlook 2013.

Status
Microsoft untersucht dieses Problem und wird Weitere Informationen in diesem Artikel bereitstellen, sobald Sie verfügbar sind.
Sonderzeichen; nicht-ASCII-

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Eigenschaften

Artikelnummer: 3183972 – Letzte Überarbeitung: 08/18/2016 19:12:00 – Revision: 1.0

Outlook 2016

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