Ändern der Standardschriftart in PowerPoint

Anstatt die Schriftarten in Ihren Folien einzeln zu ändern, können Sie die Standardschriftarten für die gesamte Präsentation ändern. Die Schriftart Kopplung (Kopfzeilen Schriftart, Textkörper Schriftart) ist eine wichtige Entwurfsentscheidung in PowerPoint.

  1. Klicken Sie auf Ansicht > Folienmaster.

    Die Schaltfläche "Folien Master" befindet sich auf der Registerkarte "Ansicht" des Menübands.
  2. Klicken Sie auf der Registerkarte Folienmaster auf das Dropdownmenü Schriftarten. Wählen Sie die Schriftart aus, die Sie für alle Folien der Präsentation verwenden möchten. Sie müssen nicht aus den vordefinierten Schriftart Paaren im Menü auswählen. Wählen Sie unten im Menü die Option Schriftarten anpassen aus, um Ihre eigenen Schriftarten auszuwählen. 

    Im Dropdownmenü "Schriftarten" können Sie die gewünschte Schriftart auswählen.

    Hinweis: Alle Änderungen, die Sie in der Folien Master Ansicht vornehmen, wirken sich auf alle Folien aus, die den Master verwenden.

  3. Klicken Sie auf Masteransicht schließen. Der Text in der gesamten Präsentation wird automatisch auf die neue Schriftart aktualisiert.

Erstellen einer Vorlage zum Speichern der Standardschriftart

Sie können die obigen standardmäßigen Schriftart Updates speichern, indem Sie eine PowerPoint Vorlage erstellen. Diese Vorlage speichert Ihre Schriftartaktualisierungen und kann in zukünftigen Präsentationen verwendet werden.

  1. Klicken Sie auf Datei > Speichern unter.

  2. Klicken Sie auf Computer > Durchsuchen.

  3. Navigieren Sie zu C:\Users\<your username>\Documents\Custom Office-Vorlagen.

  4. Geben Sie den Namen der Vorlage in das Feld Dateiname ein. Klicken Sie auf das Dropdownmenü Dateityp, und klicken Sie dann auf PowerPoint-Vorlage.

    Wählen Sie im Feld "Dateityp" die Option PowerPoint-Vorlage aus.
  5. Klicken Sie auf Speichern.

    Hinweis: Sie können beim Erstellen einer neuen Präsentation auf Ihre Vorlage zugreifen. Klicken Sie auf Datei > neu, und klicken Sie auf benutzerdefinierte > benutzerdefinierte Office-Vorlagen , um Ihre Vorlage zu finden.

    Wählen Sie auf der Seite Datei neu die Option Benutzerdefiniert aus, um auf die erstellte Vorlage zuzugreifen.

Seitenanfang

Siehe auch

Hinweis:  Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Lassen Sie uns bitte wissen, ob diese Informationen hilfreich für Sie waren. Hier finden Sie den englischen Artikel als Referenz.

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×