Sie können eine einfache Formel verwenden, um Zahlen in einem Bereich (einer Gruppe von Zellen) zu summieren, aber die Funktion SUMME ist einfacher zu verwenden, wenn Sie mit mehreren Zahlen arbeiten. Beispiel: =SUMME(A2:A6) hat weniger Wahrscheinlichkeit für Eingabefehler als =A2+A3+A4+A5+A6.

Verwenden der Funktion SUMME für zwei Zahlenbereiche

Dies ist eine Formel, die zwei Zellbereicheverwendet: =SUMME(A2:A4;C2:C3) summiert die Zahlen in den Bereichen A2:A4 und C2:C3. Drücken Sie die EINGABETASTE, um die Gesamtsumme von 39787 zu erhalten.

So erstellen Sie die Formel:

  1. Geben Sie =SUMME in eine Zelle ein, gefolgt von einer öffnenden Klammer (.

  2. Wenn Sie den ersten Formelbereich eingeben, der als Argument bezeichnet wird (ein Datenteil, den die Formel ausführen muss), geben Sie A2:A4 ein (oder wählen Sie Zelle A2 aus, und ziehen Sie die Zelle A6 durch).

  3. Geben Sie ein Komma (,) ein, um das erste Argument vom nächsten zu trennen.

  4. Geben Sie das zweite Argument C2:C3 ein (oder ziehen Sie, um die Zellen auszuwählen).

  5. Geben Sie eine schließende Klammer ) ein,und drücken Sie dann die EINGABETASTE.

Jedes Argument kann ein Bereich, eine Zahl oder einzelne Zellbezüge sein, die alle durch Kommas getrennt sind.

  • =SUMME(A2:A4;2429;10482)

  • =SUMME(4823;A3:A4;C2:C3)

  • =SUMME(4823;12335;9718;C2:C3)

  • =SUMME(A2;A3;A4;2429;10482)

Tipp:  Wenn Sie Spalten oder Zeilen von Zahlen nebeneinander summieren müssen, verwenden Sie AutoSumme, um Zahlen zu summieren.

Kleiner Test gefällig?

Wenn Sie mit unseren Beispieldaten spielen möchten, sind hier einige Daten, die Sie verwenden sollten.

Sie können sehen, wie die Funktion SUMME funktioniert, indem Sie die folgende Tabelle in ein Arbeitsblatt kopieren und in Zelle A1 einfügen.

Data

-5

15

30

'5

WAHR

Formel

Beschreibung

Ergebnis

=SUMME(3;2)

Addiert 3 und 2.

5

=SUMME("5"; 15; WAHR)

Addiert 5, 15 und 1. Der Textwert "5" wird zuerst in eine Zahl übersetzt, und der Wahrheitswert WAHR wird zuerst in die Zahl 1 übersetzt.

21

=SUMME(A2:A4)

Addiert die Werte in den Zellen A2 bis A4.

40

=SUMME(A2:A4; 15)

Addiert die Werte in den Zellen A2 bis A4 und dann 15 zu diesem Ergebnis.

55

=SUMME(A5;A6; 2)

Addiert die Werte in den Zellen A5 und A6 und dann 2 zu diesem Ergebnis. Da nicht numerische Werte in Bezügen nicht übersetzt werden – der Wert in Zelle A5 ('5) und der Wert in Zelle A6 (WAHR) werden beide als Text behandelt – werden die Werte in diesen Zellen ignoriert.

2

Benötigen Sie weitere Hilfe?

Sie können jederzeit einen Experten in der Excel Tech Community fragen oder Unterstützung in der Answers Community erhalten.

Benötigen Sie weitere Hilfe?

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Microsoft Office Insidern beitreten

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Übersetzungsqualität?
Was hat Ihre Erfahrung beeinflusst?

Vielen Dank für Ihr Feedback!

×