Wenn Sie mathematische Formeln oder Formeln in Ihren Notizen vermitteln müssen, können Sie dies direkt auf Ihrem Mac tun. Mithilfe von OneNote können Sie Brüche, Exponenten, Logarithmen und andere mathematische Strukturen in Ihre Notizen einfügen.

Hinweis: Beachten Sie, Microsoft OneNote Formel momentan nicht berechnet wird.

Einfügen und Bearbeiten einer Formel

Hinweis: Beachten Sie, dass Microsoft OneNote momentan keine Formel berechnet. Es hilft Ihnen dabei, eine zu strukturieren, wenn Sie in Ihren Notizen mathematische Formeln vermitteln müssen.

  1. Klicken Sie in Ihrer Notiz auf die Stelle, an der Sie die Formel einfügen möchten.

  2. Klicken Sie auf der Registerkarte Einfügen auf Formel.

    Klicken Sie auf die Registerkarte "Einfügen", und wählen Sie "Formel" aus

  3. Ein Platzhalter Formel hier eingeben wird eingefügt.

  4. Geben Sie Ihre Formel ein.

  5. Wenn Sie die Eingabe abgeschlossen haben, drücken Sie auf der Tastatur die EINGABETASTE.

  6. Wenn Sie die Formel später bearbeiten möchten, klicken Sie einfach darauf.

Tipp: Formeln verwenden standardmäßig die Schriftart Cambria Math, Sie können die Schriftart aber später jederzeit ändern.

Einfügen von mathematischen Symbolen in Formeln

Sie können komplexere Symbole in Ihre Formel einfügen.

  1. Klicken Sie auf die Stelle, an der Sie das Symbol in die Formel einfügen möchten.

  2. Klicken Sie auf der Menüleiste auf Bearbeiten > Emoji und Symbole.

  3. Wenn das Dialogfeld Zeichen vollständig mit Symbolkategorien auf der linken Seite nicht angezeigt wird, klicken Sie Zeichenfeld sich in der oberen rechten Ecke befinden.

  4. Klicken Sie im Dialogfeld Zeichen links auf Mathematische Symbole.

    Tabelle der mathematischen Symbole

  5. Doppelklicken Sie auf das Symbol, das Sie einfügen möchten.

Tipp: Fügen Sie die häufig verwendeten Symbole Ihren Favoriten hinzu, damit Sie sie schneller finden.

Erstellen von Formelstrukturen

Wenn Sie Strukturen, wie etwa Brüche, hochgestellte oder tiefgestellte Zeichen benötigen, können Sie diese mithilfe der Tastatur eingeben.

  1. Um eine Formelstruktur zu verwenden, geben Sie ein Symbol in die Formel ein, und drücken Sie dann die LEERTASTE. Die folgenden Symbole können verwendet werden:

    Symbole für eine Formel
  2. Wenn Sie Eingaben im Innern der Struktur vornehmen möchten, klicken Sie, um sie auszuwählen.

    Wählen Sie die Struktur aus, in der die Eingabe erfolgen soll

Weitere verwandte Informationen

Wenn Sie eine komplexere Formel oder Struktur, wie etwa eine Aufsummierung, ein Integral oder eine Matrix einfügen müssen, erstellen Sie die Formel in Word mithilfe der Funktion Formel, und kopieren Sie sie dann in Ihre Notizen. 

Siehe auch

Tastenkombinationen in OneNote

Benötigen Sie weitere Hilfe?

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Microsoft Office Insidern beitreten

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Sprachqualität?
Was hat Ihre Erfahrung beeinflusst?

Vielen Dank für Ihr Feedback!

×