Mithilfe von Tabellen können Sie Informationen auf Ihren Seiten besonders gut organisieren. In OneNote für Mac können Sie mit dem Einfügen eines einfachen Rasters beginnen und dann dessen Größe und das Aussehen anpassen.

Hinweis: OneNote unterstützt derzeit nicht das Zusammenführen und Teilen von Tabellenzellen oder das Schachteln von Tabellen durch Einfügen einer Tabelle in eine andere.

  1. Führen Sie eine der folgenden Schritte aus, um eine Tabelle einfügen:

    • Klicken Sie auf die Registerkarte Einfügen, und klicken Sie dann auf die Schaltfläche Tabelle, um eine Tabelle in der gewünschten Größe zu zeichnen. Für eine Tabelle mit beispielsweise 4 Spalten und 3 Zeilen bewegen Sie den Mauszeiger über das Raster und klicken mit der Maustaste, wenn der Bestätigungstext 4 x 3-Tabelle.

    • Klicken Sie in der Menüleiste auf Einfügen > Tabelle, um eine Ausgangstabelle mit 4 Spalten und 4 Zeilen einzufügen.

    • Während Sie Text auf der aktuellen Seite eingeben, drücken Sie die TAB-TASTE auf der Tastatur, um eine neue Tabelle mit zwei Spalten zu beginnen. Der text, den Sie bereits eingeben, wird in die erste Spalte eingefügt, und OneNote dann rechts davon eine zweite Spalte ein. Wenn Sie DIE TAB-TASTE erneut drücken, wird eine weitere neue Spalte angezeigt, und wenn Sie am Ende einer Zeile die ZEILENTASTE drücken, wird darunter eine neue Zeile angezeigt.

  2. Wenn Sie eine Tabelle oder einen Teil davon ändern möchten, markieren Sie die zellen, die Sie formatieren möchten, klicken Sie auf die Registerkarte Tabelle, die nun angezeigt wird, und gehen Sie dann wie folgt vor:

    Tipp: Sie können auch bei der STEUERUNG auf die markierten Zellen klicken, auf Tabelle zeigen und dann die im Menü angezeigten Befehle verwenden.

    • Wenn Sie eine Spalte oder Zeile hinzufügen möchten, wählen Sie eine Zelle neben oder oberhalb der hinzuzufügende Zeile oder Spalte aus, und klicken Sie dann auf der Registerkarte Tabelle auf die Stelle, an der Sie die Zeile oder Spalte hinzufügen möchten.

    • Wenn Sie eine Spaltenbreite ändern möchten, klicken Sie auf den Rand der Spalte, um sie zu ziehen.

    • Klicken Sie zum Sortieren einer Tabellenspalte auf eine Zelle in der Spalte, nach der Sie sortieren möchten, und klicken Sie dann auf der Registerkarte Tabelle auf Sortieren. (Weitere Informationen zum Sortieren finden Sie im nächsten Abschnitt.)

    • Zum Ausblenden von Tabellenrändern klicken Sie auf eine Zelle in der Tabelle, und klicken Sie dann auf der Registerkarte Tabelle auf Rahmen ausblenden.

      Beachten Sie, dass OneNote nur um die gesamte Tabelle und Zellen herum Rahmen setzen können, nicht um bestimmte Zellen.

    • Um eine Zelle, Zeile oder Spalte zu schattiert, markieren Sie die Zelle, Zeile oder Spalte, und klicken Sie dann auf der Registerkarte Tabelle auf Schattierung.

    • Wenn Sie das Format von Tabellentext ändern möchten, markieren Sie den Text, und klicken Sie dann auf der Registerkarte Start auf die Schriftart, den Schriftgrad, die Hervorhebung, Ausrichtung oder einen anderen Effekt, den Sie verwenden möchten.

Tipp: Wenn Sie komplexere Tabellen mit benutzerdefinierter Formatierung erstellen möchten, können Sie eine Auswahl von formatierten Zellen aus einer Microsoft Excel für Mac-Arbeitsmappe kopieren und in eine OneNote.

Sortieren einer Tabelle

Sie können die Tabelleninformationen alphabetisch oder numerisch sortieren.

  1. Klicken Sie auf eine beliebige Zelle der Tabelle.

  2. Klicken Sie auf die Registerkarte Tabelle und dann auf Sortieren.

  3. Um die Tabellenkopfzeile (erste Zeile) aus der Sortierung auszuschließen, klicken Sie auf , um Kopfzeile hinzufügen auszuwählen.

  4. Klicken Sie entweder auf Aufsteigend sortieren oder Absteigend sortieren.

Benötigen Sie weitere Hilfe?

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Microsoft Office Insidern beitreten

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Sprachqualität?
Was hat Ihre Erfahrung beeinflusst?

Vielen Dank für Ihr Feedback!

×