Erstellen, Ändern oder Anpassen einer Ansicht

Ansichten bieten unterschiedliche Möglichkeiten zum Anzeigen von Elementen in einem Ordner. Mit Outlook Ordnern, z. B. Posteingang und Kalender,können Sie ihre Ansicht anpassen, um die Organisation von Elementen, Schriftarten und vielen anderen Einstellungen zu ändern.

Die am häufigsten an einer Ansicht zu ändernde Änderung besteht im Ändern des Schriftgrads in der Nachrichtenliste, im Lesebereich oder beim Verfassen einer Nachricht.

Ändern der Schriftart oder des Schriftgrads in der Nachrichtenliste

  1. Wählen Sie Ansicht > Ansicht Einstellungenaus.

  2. Wählen Sie Einstellungen Feld Erweiterte Ansicht die Option Einstellungen aus.

  3. Wählen Sie Spaltenschriftartoder Zeilenschriftart aus.
    Sie können die Schriftarten und Schriftgrößen in Ihrer Ansicht ändern.
     

    Hinweis:  Wenn Sie den Schriftgrad der Nachrichtenvorschau, des Absendernamens und des Betreffs in der standardmäßigen Posteingangsansicht ändern möchten, wählen Sie Zeilenschriftart aus.

  4. Wählen Sie die Schriftart, den Schriftschnitt und den Schriftgrad aus, und klicken Sie dann dreimal auf OK, um Ihre Einstellungen zu speichern und die Änderungen anzuwenden.

    Hinweis: Wenn Sie nur die Schriftart oder den Schriftgrad für die Nachrichtenvorschau ändern möchten (die Zeile mit dem Nachrichtentext, die unter dem Betreff und dem Absender angezeigt wird, wählen Sie unter Nachrichtenvorschau die Option Schriftart aus.

Ändern der Schriftart oder des Schriftgrads im Lesebereich

Im Lesebereich können Sie die Standardschriftart oder den Standardschriftgrad nicht ändern. Sie können die Ansicht jedoch ganz einfach vergrößern oder verkleinern. Sie können auch Outlook Ihre sämtlichen E-Mail-Nachrichten als Nur-Text anzeigen und den Schriftgrad besser steuern können.

Wenn Sie ein abonnentMicrosoft 365,können Sie einen Zoomprozentsatz auswählen, der für alle gelesenen Nachrichten beibehalten wird.

  1. Klicken Sie in der unteren rechten Ecke des Lesebereichs auf den Prozentsatz (normalerweise 100 %), um das Dialogfeld Zoom während des Lesens anzuzeigen.

    Sie können Ihren Standardzoomfaktor auswählen.
  2. Wählen Sie einen der Standardprozentsätze aus, oder geben Sie einen eigenen Prozentsatz ein. Aktivieren Sie das Kontrollkästchen Meine Einstellung merken, um den Zoomfaktor für alle empfangenen Nachrichten gleich zu halten.

Wenn Sie kein abonnent Microsoft 365, wird der Zoomprozentsatz nicht von einer Nachricht zur nächsten gespeichert. Jedes Mal, wenn Sie Nachrichten im Lesebereich wechseln, müssen Sie die Ansicht vergrößern oder verkleinern. Wenn Sie den Zoomfaktor ändern möchten, müssen Sie die folgenden Schritte ausführen.

  1. Zum Vergrößern oder Verkleinern des Lesebereichs suchen Sie nach dem Vergrößerungsschieberegler in der unteren rechten Ecke des Lesebereichs.

    Sie können den Lesebereich vergrößern oder verkleinern.
  2. Verschieben Sie den Schieberegler nach links oder rechts, um die Größe des Texts im Lesebereich zu ändern.

    Hinweis: Alle Änderungen, die Sie am Zoomfaktor ändern, bleiben nur während der Anzeige der Nachricht erhalten. Wenn Sie eine andere Nachricht auswählen, wird der Zoomprozentsatz wieder auf 100 % erhöht. Wenn Sie zur ersten Nachricht zurückklicken, wird der Zoomprozentsatz nicht gespeichert.

Ändern des Schriftgrads für Nachrichten beim Verfassen, Beantworten und Weiterleiten

Wenn Sie den Schriftgrad für Nachrichten beim Verfassen, Beantworten und Weiterleiten ändern möchten, gehen Sie wie folgt vor.

  1. Wählen Sie Datei > Optionen > Mail >Briefpapier und Schriftarten aus.

  2. Wählen Sie die Schaltfläche Schriftart für Neue E-Mail-Nachrichten oder Beantworten oder Weiterleiten von Nachrichten aus, um die Standardschriftart, den Schriftgrad und die Schriftfarbe beim Verfassen oder Beantworten von Nachrichten zu ändern.

    Verwenden Sie die Optionen Signaturen und Briefpapier, um Ihre Schriftarten zu ändern.
  3. Klicken Sie zweimal auf OK, um die Änderungen zu speichern.

Wählen Sie für weitere Aufgaben eine der folgenden Optionen aus.

Erstellen einer neuen Ansicht

Manchmal ist es einfacher, mit einer völlig neuen Ansicht zu beginnen, anstatt eine vorhandene Ansicht zu ändern. Sie können eine neue Ansicht in einem beliebigen Ordner Outlook erstellen.

  1. Klicken Sie auf Ansicht > Aktuelle Ansicht >Ansicht ändern, > Ansichten verwalten >Neu.

    Wählen Sie Ansicht ändern aus, um eine neue Ansicht auszuwählen.

    Hinweis: Wenn Sie mit einer vorhandenen Ansicht beginnen möchten, wählen Sie im Dialogfeld Alle Ansichten verwalten<Einstellungen für aktuelle Ansicht>und dann Kopierenaus.

  2. Geben Sie einen Namen für die neue Ansicht ein, und wählen Sie dann den Ansichtstyp aus.

    Erstellen sie eine neue Ansicht.
  3. Übernehmen Sie unter Kann angewendet werden auf die Standardeinstellung Alle E-Mail- und Beitragsordner, oder wählen Sie eine andere Option aus, und klicken Sie dann auf OK.

  4. Wählen Sie im Dialogfeld Erweiterte Ansichtseinstellungen: Neue Ansicht die gewünschten Optionen aus, und klicken Sie dann auf OK.

  5. Wählen Sie Ansicht übernehmen aus, um die Ansicht sofort zu verwenden.

Ansichtstypen

Es gibt mehrere verschiedene Typen von Ansichten, die Sie beim Erstellen einer neuen Ansicht auswählen können.

  • Tabelle In einer Tabellenansicht werden Ihre Informationen in Zeilen und Spalten angezeigt. Dies ist eine der effektivsten Ansichten für E-Mail-Nachrichten.

  • Zeitachse In einer Zeitachsenansicht werden die Elemente entlang einer festen Zeitachse angezeigt. Sie ist nützlich für Aufgaben oder Ordner, die eine kleine Anzahl von Elementen über einen Zeitraum verteilt enthalten, z. B. eine Sammlung von 20 E-Mails für ein bestimmtes Projekt.

  • Karte Kartenansichten werden in der Regel für Kontaktordner verwendet. In einer Kartenansicht werden verschiedene Felder angezeigt, die für jedes Element gelten, ganz gleich, ob sie ausgefüllt werden oder nicht.

  • Visitenkarte Visitenkartenansichten werden in der Regel für Kontaktordner verwendet. In einer Visitenkartenansicht werden nur Felder angezeigt, die Daten enthalten.

  • Personen Eine Personenansicht ist eine Ansicht Ihrer Kontakte, die nicht die gleiche Detailebene wie in Karten- oder Visitenkartenansichten zeigt. Es wird eine Liste Ihrer Kontakte mit Namen und Foto angezeigt.

  • Tag/Woche/Monat Eine Tages-/Wochen-/Monatsansicht wird in der Regel für Kalenderordner verwendet, Sie können sie aber auch für E-Mail-Ordner verwenden.

  • Symbol In einer Symbolansicht werden Ihre Elemente mit einem Symbol und dem Betreff angezeigt. Diese Ansicht ist für Ordner mit wenigen Elementen oder für Notizenordner nützlich.

Löschen einer benutzerdefinierten Ansicht

Wichtig: Das Löschen vordefinierter Ansichten ist nicht möglich, selbst wenn Sie die zugehörigen Einstellungen geändert haben.

  1. Klicken Sie auf der Registerkarte Ansicht in der Gruppe Aktuelle Ansicht auf Ansicht ändern, und klicken Sie dann auf Ansichten verwalten.

  2. Wählen Sie unter Ansichten für Ordner die benutzerdefinierte Ansicht aus, die Sie entfernen möchten.

  3. Wählen Sie Löschen aus, bestätigen Sie den Löschvorgang, und wählen Sie dann OK aus.

Benötigen Sie weitere Hilfe?

An Diskussion teilnehmen
Die Community fragen
Support erhalten
So erreichen Sie uns

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Sprachqualität?
Was hat Ihre Erfahrung beeinflusst?

Vielen Dank für Ihr Feedback!

×