Erstellen einer PowerPoint-Präsentation aus Visio

Sie können IhreVisio Diagramme inPowerPoint für Microsoft 365 freigeben, indem Sie Folien Ausschnitte Ihrer Diagramme erstellen und diese dann in PowerPoint exportieren. Es war noch nie so einfach, Ihre Diagramme in PowerPoint zu übernehmen.

Visio nach PowerPoint

Die Möglichkeit zum Erstellen von Folien Ausschnitten und zum Exportieren in PowerPoint steht nur in Visio Plan 2zur Verfügung. Wenn Sie nicht genau wissen, welche Visio-Version Sie verwenden, klicken Sie auf Datei > Konto > Info. In der oberen linken Ecke des Dialogfelds erfahren Sie, welche Version von Visio_generic Sie haben:

Im Dialogfeld "Info" wird angegeben, welche Visio-Version Sie verwenden.

Hinweis: Um dieses Feature verwenden zu können, müssen Sie über ein Microsoft 365-Abonnementverfügen. Wenn Sie ein Microsoft 365 Abonnent sind, Stellen Sie sicher, dass Sie über die neueste Version von Office verfügen. Wenn Sie ein IT-Experte sind, der den Microsoft 365-Aktualisierungsvorgang verwaltet, wechseln Sie zur Seite für Kanalversionen, um zu erfahren, welche Updates auf den jeweiligen Kanälen zur Verfügung stehen.

Erstellen und Exportieren von Folien Ausschnitten inPowerPoint

  1. Klicken Sie bei geöffnetem Visio-Diagramm auf Ansicht > Diagrammausschnitte . Der Bereich "Diagrammausschnitte" wird auf der rechten Seite des Entwurfsfensters angezeigt.

  2. Klicken Sie im Bereich Folien Ausschnitte auf Hinzufügen , und ein Ausschnittframe wird über dem Diagramm angezeigt. Verschieben Sie den Ausschnittframe über den Teil des Diagramms, den Sie in PowerPoint anzeigen möchten. Ziehen Sie die Ecken, bis Sie die gewünschte Größe aufweisen.

    Screenshot des Bereichs "Folienausschnitte" in Visio. Es wird auf die Schaltfläche "Hinzufügen" geklickt.
  3. Geben Sie einen Titel für die Folie in das Textfeld unter der Folienvorschau ein.

  4. Wenn Sie einen weiteren Diagrammausschnitt hinzufügen möchten, klicken Sie erneut auf Hinzufügen, und positionieren Sie dann den Ausschnittrahmen über dem gewünschten Bereich des Diagramms, und ändern Sie die Größe nach Bedarf. Wenn Sie eine Folie löschen müssen, wählen Sie diese im Bereich "Diagrammausschnitte" aus, und drücken Sie dann ENTF.

    Screenshot des Bereichs "Folienausschnitte" in Visio mit zwei Folienvorschauen.
  5. Klicken Sie im Bereich Folien Ausschnitte auf exportieren , um die vorbereiteten Folien Ausschnitte in einen neuen PowerPoint Folienstapel zu exportieren. Sie können die Diagrammausschnitte auch exportieren, indem Sie auf Datei > PowerPoint-Präsentation erstellen > Präsentation erstellen klicken.

    Screenshot einer PowerPoint-Folie mit Titel und Foliengrafik.

Wenn Sie den Ausschnittframe zwischen verschiedenen Folien überlappen und dann in PowerPoint exportieren, verwenden die Bilder den Morphing-Folienübergang in PowerPoint. Wenn Sie nicht über die neueste Version des Abonnements PowerPoint oder überlappen von Folien Ausschnitten verfügen, verwenden die Folien den standardmäßigen Standardfolien Übergang.

Hinweis:  Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Lassen Sie uns bitte wissen, ob diese Informationen hilfreich für Sie waren. Hier finden Sie den englischen Artikel als Referenz.

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×