Wenn Sie häufig eine bestimmte Art von Dokument erstellen, z. B. einen monatlichen Bericht, eine Umsatzprognose oder eine Präsentation mit einem Firmenlogo, speichern Sie es als Vorlage, damit Sie diese Vorlage als Ausgangspunkt verwenden können, anstatt die Datei jedes Mal neu zu erstellen, wenn Sie sie benötigen. Beginnen Sie mit einem Dokument, das Sie bereits erstellt haben, einem Dokument, das Sie heruntergeladen haben, oder einer neuen Microsoft-Vorlage, die Sie angepasst haben. 

Erstellen einer Vorlage

  1. Wenn Sie eine Datei als Vorlage speichern möchten, klicken Sie auf Datei > Speichern unter.

  2. Doppelklicken Sie auf Computer, oder doppelklicken Sie in Office 2016-Programmen auf Dieser PC.

    Fenster 'Speichern unter' mit der Liste der Orte, an denen ein Dokument gespeichert werden kann

  3. Geben Sie im Feld Dateiname einen Namen für Ihre Vorlage ein.

  4. Klicken Sie bei einer Standardvorlage in der Liste Dateityp auf das entsprechende Vorlagenelement. Klicken Sie in Word beispielsweise auf Word-Vorlage.

    Speichern eines Dokuments als Vorlage

    Wenn Ihr Dokument Makros enthält, klicken Sie auf Word-Vorlage mit Makros

    Office wechselt automatisch zum Ordner "Benutzerdefinierte Office-Vorlagen".

  5. Klicken Sie auf Speichern.

Tipp: Wenn Sie ändern möchten, wo Ihre Anwendung Ihre Vorlagen automatisch speichert, klicken Sie auf Datei >-Optionen > Speichern, und geben Sie den Zu verwendende Ordner und Pfad in das Feld Standardspeicherort für persönliche Vorlagen ein. Alle neuen Vorlagen, die Sie speichern, werden in diesem Ordner gespeichert, und wenn Sie auf Datei > Neu >Persönlichklicken, werden die Vorlagen in diesem Ordner angezeigt.

Bearbeiten einer Vorlage

Wenn Sie Ihre Vorlage aktualisieren möchten, öffnen Sie die Datei, nehmen Sie die gewünschten Änderungen vor, und speichern Sie die Vorlage.

  1. Klicken Sie auf Datei > Öffnen.

  2. Doppelklicken Sie auf Computer oder Dieser PC.

  3. Navigieren Sie unter Eigene Dokumente zum Ordner Benutzerdefinierte Office-Vorlagen.

  4. Klicken Sie auf Ihre Vorlage und dann auf Öffnen.

  5. Nehmen Sie die gewünschten Änderungen vor. Speichern und schließen Sie dann die Vorlage.

Verwenden Ihrer Vorlage zum Erstellen eines neuen Dokuments

Wenn Sie eine neue Datei basierend auf Ihrer Vorlage erstellen möchten, klicken Sie auf Datei >neue > ,und klicken Sie dann auf Ihre Vorlage.

Link zu persönlichen Vorlagen

Hinweis: Wenn Sie mit Office 2013 verwenden, wird für diese Schaltfläche möglicherweise "Persönlich" statt "Benutzerdefiniert" angezeigt.

Verwenden von Vorlagen aus früheren Office-Versionen

Wenn Sie Vorlagen in einer früheren Office-Version erstellt haben, können Sie sie in Office 2013 und Office 2016 weiterhin verwenden. Dazu müssen Sie die Vorlagen zunächst in den Ordner "Benutzerdefinierte Office-Vorlagen" verschieben, wo Ihre Anwendung sie finden kann. Zum schnellen Verschieben Ihrer Vorlagen verwenden Sie das Fix-it-Tool.

Word

  1. Öffnen Sie das Word-Dokument, das Sie als Vorlage speichern möchten.

  2. Klicken Sie im Menü Datei auf Als Vorlage speichern.

  3. Geben Sie im Feld Speichern unter den gewünschten Namen für die neue Vorlage ein.

  4. (Optional) Wählen Sie im Feld Wo einen Speicherort für die Vorlage aus.

  5. Klicken Sie neben Dateiformatauf Microsoft Word Vorlage (DOTX),oder klicken Sie, wenn Ihr Dokument Makros enthält, auf Microsoft Word Macro-Enabled Vorlage (DOTM).

  6. Klicken Sie auf Speichern.

    Sofern Sie nicht einen anderen Speicherort auswählen, wird die Vorlage unter /Users/Benutzername/Library/Group Containers/UBF8T346G9 gespeichert. Office/Benutzerinhalte/-vorlagen.

    Wenn Sie den Speicherort ändern möchten, an dem Word Ihre Vorlagen automatisch speichert, klicken Sie im Menü Word auf Einstellungen unddann unter Persönliche Einstellungen Einstellungenauf Datei speicherorte. Wählen Sie unter Dateispeicherorte den Eintrag Benutzervorlagen aus der Liste aus, und klicken Sie dann auf Ändern. Geben Sie den neuen Ordner und Pfad ein, den Sie verwenden möchten, und Word speichert alle neuen Vorlagen in diesem Ordner.

Sie können eine vorhandene Vorlage anpassen, um sie noch nützlicher zu machen. Fügen Sie statische Informationen in die vorhandene Vorlage ein, und speichern Sie die Datei dann erneut (als Vorlage).

  1. Klicken Sie im Menü Datei auf Neu aus Vorlage.

  2. Klicken Sie auf eine Vorlage, die der zu erstellende Vorlage ähnelt, und klicken Sie dann auf Erstellen.

    Hinweis: Wenn Sie eine Vorlage nicht finden können, können Sie anhand von Schlüsselwörtern im Feld Alle Vorlagen durchsuchen nach der Vorlage suchen.

  3. Fügen Sie Text, Grafiken oder Formatierungen hinzu, löschen oder ändern Sie sie, und nehmen Sie alle weiteren Änderungen vor, die in allen neuen Dokumenten angezeigt werden sollen, die auf der Vorlage basieren.

  4. Klicken Sie im Menü Datei auf Als Vorlage speichern.

  5. Geben Sie im Feld Speichern unter den gewünschten Namen für die neue Vorlage ein.

  6. (Optional) Wählen Sie im Feld Wo einen Speicherort für die Vorlage aus.

  7. Klicken Sie neben Dateiformatauf Microsoft Word -Vorlage (DOTX),oder klicken Sie, wenn die Vorlage Makros enthält, Microsoft Word Macro-Enabled auf .

  8. Klicken Sie auf Speichern.

    Sofern Sie nicht einen anderen Speicherort auswählen, wird die Vorlage unter /Users/Benutzername/Library/Group Containers/UBF8T346G9 gespeichert. Office/Benutzerinhalte/-vorlagen.

    Wenn Sie den Speicherort ändern möchten, an dem Word Ihre Vorlagen automatisch speichert, klicken Sie im Menü Word auf Einstellungen unddann unter Persönliche Einstellungen Einstellungenauf Datei speicherorte. Wählen Sie unter Dateispeicherorte den Eintrag Benutzervorlagen aus der Liste aus, und klicken Sie dann auf Ändern. Geben Sie den neuen Ordner und Pfad ein, den Sie verwenden möchten, und Word speichert alle neuen Vorlagen in diesem Ordner.

Wenn Sie ein neues Dokument basierend auf Ihrer Vorlage erstellen möchten, klicken Sie im Menü Datei auf Neu aus Vorlage, und wählen Sie dann die gewünschte Vorlage aus.

  1. Öffnen Sie im Finderdie Datei "/Users/Benutzername/Library/Group Containers/UBF8T346G9". Office/Benutzerinhalte/-vorlagen.

  2. Ziehen Sie die benutzerdefinierten Vorlagen, die Sie löschen möchten, in den Papierkorb.

PowerPoint

  1. Öffnen Sie eine leere Präsentation, und klicken Sie auf der Registerkarte Ansicht auf Folienmaster.

    Der Folienmaster ist das größte Folienbild am Anfang der Liste mit den Folienminiaturansichten. Die zugehörigen Layouts sind darunter angeordnet.

    PowerPoint für Mac, Folienmaster

  2. Wenn Sie Änderungen am Folienmaster oder an den Folienlayouts vornehmen möchten, führen Sie auf der Registerkarte Folienmaster eine der folgenden Aktionen aus:

    PowerPoint für Mac, Folienmaster
    • Zum Hinzufügen eines farbigen Designs mit speziellen Schriftarten und Effekten klicken Sie auf Designs, und wählen Sie ein Design aus.

    • Zum Ändern des Hintergrunds klicken Sie auf Hintergrundformate, und wählen Sie einen Hintergrund aus.

    • Zum Hinzufügen eines Platzhalters (für Text, ein Bild, ein Diagramm und andere Objekte) klicken Sie im Miniaturansichtenbereich auf das Folienlayout, das den Platzhalter enthalten soll. Wählen Sie im Dropdownmenü Platzhalter einfügen den Platzhaltertyp aus, den Sie hinzufügen möchten, und ziehen Sie dann, um den Platzhalter in der gewünschten Größe zu zeichnen.

      PowerPoint für Mac, Platzhalter einfügen

  1. Öffnen Sie die Präsentation, die Sie als Vorlage speichern möchten.

  2. Klicken Sie auf der Registerkarte Datei auf Als Vorlage speichern.

  3. Geben Sie im Feld Speichern unter den gewünschten Namen für die neue Vorlage ein.

  4. (Optional) Wählen Sie im Feld Wo einen Speicherort für die Vorlage aus.

  5. Klicken Sie neben Dateiformatauf PowerPoint Vorlage (POTX),oder klicken Sie, wenn Ihre Präsentation Makros enthält, auf PowerPoint Macro-Enabled Vorlage (POTM).

  6. Klicken Sie auf Speichern.

    Sofern Sie nicht einen anderen Speicherort auswählen, wird die Vorlage unter /Users/Benutzername/Library/Group Containers/UBF8T346G9 gespeichert. Office/Benutzerinhalte/-vorlagen.

Sie können eine vorhandene Vorlage anpassen, um sie noch nützlicher zu machen. Fügen Sie statische Informationen in die vorhandene Vorlage ein, und speichern Sie die Datei dann erneut (als Vorlage).

  1. Klicken Sie im Menü Datei auf Neu aus Vorlage.

  2. Klicken Sie auf eine Vorlage, die der zu erstellende Vorlage ähnelt, und klicken Sie dann auf Erstellen.

    Hinweis: Wenn Sie eine Vorlage nicht finden können, können Sie anhand von Schlüsselwörtern im Feld Alle Vorlagen durchsuchen nach der Vorlage suchen.

  3. Fügen Sie Text, Grafiken oder Formatierungen hinzu, löschen oder ändern Sie sie, und nehmen Sie alle weiteren Änderungen vor, die in allen neuen Präsentationen angezeigt werden sollen, die auf der Vorlage basieren.

  4. Klicken Sie im Menü Datei auf Als Vorlage speichern.

  5. Geben Sie im Feld Speichern unter den gewünschten Namen für die neue Vorlage ein.

  6. (Optional) Wählen Sie im Feld Wo einen Speicherort für die Vorlage aus.

  7. Klicken Sie neben Dateiformatauf PowerPoint Vorlage (POTX),oder klicken Sie, wenn die Vorlage Makros enthält, auf PowerPoint Macro-Enabled Vorlage (POTM).

  8. Klicken Sie auf Speichern.

    Sofern Sie nicht einen anderen Speicherort auswählen, wird die Vorlage unter /Users/Benutzername/Library/Group Containers/UBF8T346G9 gespeichert. Office/Benutzerinhalte/-vorlagen.

Wenn Sie eine neue Präsentation basierend auf einer Vorlage starten möchten, klicken Sie im Menü Datei auf Neu aus Vorlage ,und wählen Sie dann die Vorlage aus, die Sie verwenden möchten.

  1. Öffnen Sie im Finderdie Datei "/Users/Benutzername/Library/Group Containers/UBF8T346G9". Office/Benutzerinhalte/-vorlagen.

  2. Ziehen Sie die benutzerdefinierten Vorlagen, die Sie löschen möchten, in den Papierkorb.

Excel

  1. Öffnen Sie die Arbeitsmappe, die Sie als Vorlage speichern möchten.

  2. Klicken Sie im Menü Datei auf Als Vorlage speichern.

  3. Geben Sie im Feld Speichern unter den gewünschten Namen für die neue Vorlage ein.

  4. (Optional) Wählen Sie im Feld Wo einen Speicherort für die Vorlage aus.

  5. Klicken Sie neben Dateiformatauf Excel Vorlage (XLTX),oder klicken Sie, wenn die Arbeitsmappe Makros enthält, auf Excel Macro-Enabled Vorlage (XLTM).

  6. Klicken Sie auf Speichern.

    Sofern Sie nicht einen anderen Speicherort auswählen, wird die Vorlage unter /Users/Benutzername/Library/Group Containers/UBF8T346G9 gespeichert. Office/Benutzerinhalte/-vorlagen.

Sie können eine vorhandene Vorlage anpassen, um sie noch nützlicher zu machen. Fügen Sie statische Informationen in die vorhandene Vorlage ein, und speichern Sie die Datei dann erneut (als Vorlage).

  1. Klicken Sie im Menü Datei auf Neu aus Vorlage.

  2. Klicken Sie auf eine Vorlage, die der zu erstellende Vorlage ähnelt, und klicken Sie dann auf Erstellen.

    Hinweis: Wenn Sie eine Vorlage nicht finden können, können Sie anhand von Schlüsselwörtern im Feld Alle Vorlagen durchsuchen nach der Vorlage suchen.

  3. Fügen Sie Inhalte, Grafiken oder Formatierungen hinzu, löschen oder ändern Sie diese, und nehmen Sie alle anderen Änderungen vor, die in allen neuen Arbeitsmappen angezeigt werden sollen, die auf der Vorlage basieren.

  4. Klicken Sie im Menü Datei auf Als Vorlage speichern.

  5. Geben Sie im Feld Speichern unter den gewünschten Namen für die neue Vorlage ein.

  6. (Optional) Wählen Sie im Feld Wo einen Speicherort für die Vorlage aus.

  7. Klicken Sie neben Dateiformatauf Excel Vorlage (XLTX),oder klicken Sie, wenn die Vorlage Makros enthält, auf Excel Macro-Enabled Vorlage (XLTM).

    Im Feld "Speichern unter" ist "Word-Vorlage" ausgewählt

  8. Klicken Sie auf Speichern.

    Sofern Sie nicht einen anderen Speicherort auswählen, wird die Vorlage unter /Users/Benutzername/Library/Group Containers/UBF8T346G9 gespeichert. Office/Benutzerinhalte/-vorlagen.

Um eine neue Arbeitsmappe basierend auf einer Vorlage zu erstellen, klicken Sie im Menü Datei auf Neu aus Vorlage ,und wählen Sie dann die Vorlage aus, die Sie verwenden möchten.

  1. Öffnen Sie im Finderdie Datei "/Users/Benutzername/Library/Group Containers/UBF8T346G9". Office/Benutzerinhalte/-vorlagen.

  2. Ziehen Sie die benutzerdefinierten Vorlagen, die Sie löschen möchten, in den Papierkorb.

Siehe auch

Unterschiede zwischen Vorlagen, Designs und Word-Formatvorlagen

Word

  1. Öffnen Sie das Dokument.

  2. Fügen Sie Text, Grafiken oder Formatierungen hinzu, löschen oder ändern Sie sie, und nehmen Sie alle weiteren Änderungen vor, die in allen neuen Dokumenten angezeigt werden sollen, die auf der Vorlage basieren.

  3. Klicken Sie im Menü Datei auf Speichern unter.

  4. Klicken Sie im Popupmenü Format auf Word-Vorlage (.dotx).

  5. Geben Sie im Feld Speichern unter den gewünschten Namen für die neue Vorlage ein, und klicken Sie auf Speichern.

    Sofern Sie nicht einen anderen Speicherort auswählen,wird die Vorlage unter "/Users/ Benutzername /Library/Application Support/Microsoft/Office/User Templates/Meine Vorlagen" gespeichert.

  6. Klicken Sie im Menü Datei auf Schließen.

    Zum Organisieren von Vorlagen erstellen Sie im Findereinen neuen Ordner in "/Users/Benutzername/Library/Application Support/Microsoft/Office/User Templates/Meine Vorlagen", und speichern Sie ihre Vorlage dann im neuen Ordner. 

    Hinweis: Wenn Sie Mac OS X 7 (Lion) verwenden, ist der Ordner "Library" standardmäßig ausgeblendet. Um den Ordner Bibliothek anzuzeigen, klicken Sie im Finder auf das Menü Gehe zu, und halten Sie dann die WAHL-OPTION.

Sie können eine vorhandene Vorlage anpassen, um sie noch nützlicher zu machen. Fügen Sie statische Informationen in die vorhandene Vorlage ein, und speichern Sie die Datei dann erneut (als Vorlage).

  1. Klicken Sie auf der Standardsymbolleiste auf Neu aus Schaltfläche "Neu aus Vorlage".

  2. Klicken Sie im linken Navigationsbereich unter VORLAGEN auf Alle.

    Hinweis: Wenn Sie eine Vorlage nicht finden können, können Sie anhand von Schlüsselwörtern im Suchfeld nach der Vorlage suchen.

  3. Klicken Sie auf eine Vorlage, die der ähnlich ist, die Sie erstellen möchten, und klicken Sie dann auf Auswählen.

  4. Fügen Sie Text, Grafiken oder Formatierungen hinzu, löschen oder ändern Sie sie, und nehmen Sie alle weiteren Änderungen vor, die in allen neuen Dokumenten angezeigt werden sollen, die auf der Vorlage basieren.

  5. Klicken Sie im Menü Datei auf Speichern unter.

  6. Klicken Sie im Popupmenü Format auf Word-Vorlage (.dotx).

  7. Geben Sie im Feld Speichern unter den gewünschten Namen für die neue Vorlage ein, und klicken Sie auf Speichern.

    Sofern Sie nicht einen anderen Speicherort auswählen,wird die Vorlage unter "/Users/ Benutzername /Library/Application Support/Microsoft/Office/User Templates/Meine Vorlagen" gespeichert.

    Zum Organisieren von Vorlagen erstellen Sie im Findereinen neuen Ordner in "/Users/Benutzername/Library/Application Support/Microsoft/Office/User Templates/Meine Vorlagen", und speichern Sie ihre Vorlage dann im neuen Ordner. 

    Hinweis: Wenn Sie Mac OS X 7 (Lion) verwenden, ist der Ordner "Library" standardmäßig ausgeblendet. Um den Ordner Bibliothek anzuzeigen, klicken Sie im Finder auf das Menü Gehe zu, und halten Sie dann die WAHL-OPTION.

  1. Klicken Sie auf der Standardsymbolleiste auf Neu aus Schaltfläche "Neu aus Vorlage".

  2. Klicken Sie im linken Navigationsbereich unter VORLAGEN auf Meine Vorlagen.

    Hinweis: Wenn Sie Ordner zum Organisieren Ihrer Vorlagen erstellt haben, werden diese Ordner unter Meine Vorlagen angezeigt. Sie müssen auf den Ordner klicken, um die Vorlagen anzuzeigen.

  3. Klicken Sie auf die Vorlage, die Sie erstellt haben, und klicken Sie dann auf Auswählen.

  1. Öffnen Sie im Finderdie Datei /Users/Benutzername/Library/Application Support/Microsoft/Office/User Templates/My Templates.

    Hinweis: Wenn Sie Mac OS X 7 (Lion) verwenden, ist der Ordner "Library" standardmäßig ausgeblendet. Zum Anzeigen des Ordners "Library" klicken Sie im Finder auf das Menü Wechseln zu, und halten Sie dann die WAHLTASTE gedrückt.

  2. Ziehen Sie die benutzerdefinierten Vorlagen, die Sie löschen möchten, in den Papierkorb.

PowerPoint

  1. Öffnen Sie die Präsentation, auf deren Basis Sie eine neue Vorlage erstellen möchten.

  2. Fügen Sie Text, Grafiken oder Formatierungen hinzu, löschen oder ändern Sie sie, und nehmen Sie alle weiteren Änderungen vor, die in allen neuen Präsentationen angezeigt werden sollen, die auf der Vorlage basieren.

  3. Klicken Sie im Menü Datei auf Speichern unter.

  4. Klicken Sie im Popupmenü Format auf PowerPoint-Vorlage (.potx).

  5. Geben Sie im Feld Speichern unter den gewünschten Namen für die neue Vorlage ein, und klicken Sie auf Speichern.

    Sofern Sie nicht einen anderen Speicherort auswählen,wird die Vorlage unter "/Users/ Benutzername /Library/Application Support/Microsoft/Office/User Templates/Meine Vorlagen" gespeichert.

    Zum Organisieren von Vorlagen erstellen Sie im Findereinen neuen Ordner in "/Users/Benutzername/Library/Application Support/Microsoft/Office/User Templates/Meine Vorlagen", und speichern Sie ihre Vorlage dann im neuen Ordner. 

    Hinweis: Wenn Sie Mac OS X 7 (Lion) verwenden, ist der Ordner "Library" standardmäßig ausgeblendet. Um den Ordner Bibliothek anzuzeigen, klicken Sie im Finder auf das Menü Gehe zu, und halten Sie dann die WAHL-OPTION.

Sie können eine vorhandene Vorlage anpassen, um sie noch nützlicher zu machen. Fügen Sie statische Informationen in die vorhandene Vorlage ein, und speichern Sie die Datei dann erneut (als Vorlage).

  1. Klicken Sie auf der Standardsymbolleiste auf Neu aus Schaltfläche "Neu aus Vorlage".

  2. Klicken Sie im linken Navigationsbereich unter VORLAGEN auf Alle.

    Hinweis: Wenn Sie eine Vorlage nicht finden können, können Sie mithilfe von Schlüsselwörtern im Feld Suchen danach suchen.

  3. Klicken Sie auf eine Vorlage, die der ähnlich ist, die Sie erstellen möchten, und klicken Sie dann auf Auswählen.

  4. Fügen Sie Text, Grafiken oder Formatierungen hinzu, löschen oder ändern Sie sie, und nehmen Sie alle weiteren Änderungen vor, die in allen neuen Dokumenten angezeigt werden sollen, die auf der Vorlage basieren.

    Wenn Sie eine Änderung vornehmen möchten, die in mehreren Folienlayouts repliziert werden soll, bearbeiten Sie den Folienmaster, anstatt jedes Layout oder jede Folie einzeln zu ändern.

  5. Klicken Sie im Menü Datei auf Speichern unter.

  6. Klicken Sie im Popupmenü Format auf PowerPoint-Vorlage (.potx).

  7. Geben Sie im Feld Speichern unter den gewünschten Namen für die neue Vorlage ein, und klicken Sie auf Speichern.

    Sofern Sie nicht einen anderen Speicherort auswählen,wird die Vorlage unter "/Users/ Benutzername /Library/Application Support/Microsoft/Office/User Templates/Meine Vorlagen" gespeichert.

    Zum Organisieren von Vorlagen erstellen Sie im Findereinen neuen Ordner in "/Users/Benutzername/Library/Application Support/Microsoft/Office/User Templates/Meine Vorlagen", und speichern Sie ihre Vorlage dann im neuen Ordner. 

    Hinweis: Wenn Sie Mac OS X 7 (Lion) verwenden, ist der Ordner "Library" standardmäßig ausgeblendet. Um den Ordner Bibliothek anzuzeigen, klicken Sie im Finder auf das Menü Gehe zu, und halten Sie dann die WAHL-OPTION.

  1. Klicken Sie auf der Standardsymbolleiste auf Neu aus Schaltfläche "Neu aus Vorlage".

  2. Klicken Sie im linken Navigationsbereich unter VORLAGEN auf Meine Vorlagen.

    Hinweis: Wenn Sie Ordner zum Organisieren Ihrer Vorlagen erstellt haben, werden diese Ordner unter Meine Vorlagen angezeigt. Sie müssen auf den Ordner klicken, um die Vorlagen anzuzeigen.

  3. Wählen Sie in der rechten Navigationsleiste die Farben, die Schriftart und die Foliengröße für die Vorlage aus.

  4. Klicken Sie auf die Vorlage, die Sie erstellt haben, und klicken Sie dann auf Auswählen.

  1. Öffnen Sie im Finderdie Datei /Users/Benutzername/Library/Application Support/Microsoft/Office/User Templates/My Templates.

    Hinweis: Wenn Sie Mac OS X 7 (Lion) verwenden, ist der Ordner "Library" standardmäßig ausgeblendet. Zum Anzeigen des Ordners "Library" klicken Sie im Finder auf das Menü Wechseln zu, und halten Sie dann die WAHLTASTE gedrückt.

  2. Ziehen Sie die benutzerdefinierten Vorlagen, die Sie löschen möchten, in den Papierkorb.

Excel

  1. Öffnen Sie die Arbeitsmappe, auf deren Basis Sie eine neue Vorlage erstellen möchten.

  2. Fügen Sie Text, Grafiken oder Formatierungen hinzu, löschen oder ändern Sie sie, und nehmen Sie alle weiteren Änderungen vor, die in allen neuen Dokumenten angezeigt werden sollen, die auf der Vorlage basieren.

  3. Klicken Sie im Menü Datei auf Speichern unter.

  4. Klicken Sie im Popupmenü Format auf Excel-Vorlage (.xltx).

  5. Geben Sie im Feld Speichern unter den gewünschten Namen für die neue Vorlage ein, und klicken Sie auf Speichern.

    Sofern Sie nicht einen anderen Speicherort auswählen,wird die Vorlage unter "/Users/ Benutzername /Library/Application Support/Microsoft/Office/User Templates/Meine Vorlagen" gespeichert.

    Zum Organisieren von Vorlagen erstellen Sie im Findereinen neuen Ordner in "/Users/Benutzername/Library/Application Support/Microsoft/Office/User Templates/Meine Vorlagen", und speichern Sie Ihre Vorlage dann im neuen Ordner. 

    Hinweis: Wenn Sie Mac OS X 7 (Lion) verwenden, ist der Ordner "Library" standardmäßig ausgeblendet. Um den Ordner Bibliothek anzuzeigen, klicken Sie im Finder auf das Menü Gehe zu, und halten Sie dann die WAHL-OPTION.

Sie können eine vorhandene Vorlage anpassen, um sie noch nützlicher zu machen. Fügen Sie statische Informationen in die vorhandene Vorlage ein, und speichern Sie die Datei dann erneut (als Vorlage).

  1. Klicken Sie auf der Standardsymbolleiste auf Neu aus Schaltfläche "Neu aus Vorlage".

  2. Klicken Sie im linken Navigationsbereich unter VORLAGEN auf Alle.

    Hinweis: Wenn Sie eine Vorlage nicht finden können, können Sie mithilfe von Schlüsselwörtern im Feld Suchen danach suchen.

  3. Klicken Sie auf eine Vorlage, die der ähnlich ist, die Sie erstellen möchten, und klicken Sie dann auf Auswählen.

  4. Fügen Sie Text, Grafiken oder Formatierungen hinzu, löschen oder ändern Sie sie, und nehmen Sie alle weiteren Änderungen vor, die in allen neuen Dokumenten angezeigt werden sollen, die auf der Vorlage basieren.

  5. Klicken Sie im Menü Datei auf Speichern unter.

  6. Klicken Sie im Popupmenü Format auf Excel-Vorlage (.xltx).

  7. Geben Sie im Feld Speichern unter den gewünschten Namen für die neue Vorlage ein, und klicken Sie auf Speichern.

    Sofern Sie nicht einen anderen Speicherort auswählen,wird die Vorlage unter "/Users/ Benutzername /Library/Application Support/Microsoft/Office/User Templates/Meine Vorlagen" gespeichert.

    Zum Organisieren von Vorlagen erstellen Sie im Findereinen neuen Ordner in "/Users/Benutzername/Library/Application Support/Microsoft/Office/User Templates/Meine Vorlagen", und speichern Sie Ihre Vorlage dann im neuen Ordner. 

    Hinweis: Wenn Sie Mac OS X 7 (Lion) verwenden, ist der Ordner "Library" standardmäßig ausgeblendet. Um den Ordner Bibliothek anzuzeigen, klicken Sie im Finder auf das Menü Gehe zu, und halten Sie dann die WAHL-OPTION.

  1. Klicken Sie auf der Standardsymbolleiste auf Neu aus Schaltfläche "Neu aus Vorlage".

  2. Klicken Sie im linken Navigationsbereich unter VORLAGEN auf Meine Vorlagen.

    Hinweis: Wenn Sie Ordner zum Organisieren Ihrer Vorlagen erstellt haben, werden diese Ordner unter Meine Vorlagen angezeigt. Sie müssen auf den Ordner klicken, um die Vorlagen anzuzeigen.

  3. Klicken Sie auf die Vorlage, die Sie erstellt haben, und klicken Sie dann auf Auswählen.

  1. Öffnen Sie im Finderdie Datei /Users/Benutzername/Library/Application Support/Microsoft/Office/User Templates/My Templates.

    Hinweis: Wenn Sie Mac OS X 7 (Lion) verwenden, ist der Ordner "Library" standardmäßig ausgeblendet. Zum Anzeigen des Ordners "Library" klicken Sie im Finder auf das Menü Wechseln zu, und halten Sie dann die WAHLTASTE gedrückt.

  2. Ziehen Sie die benutzerdefinierten Vorlagen, die Sie löschen möchten, in den Papierkorb.

Siehe auch

Ändern eines Folienmasters

Anpassen des Excel von Start in Excel für Mac

Unterschiede zwischen Vorlagen, Designs und Word-Formatvorlagen

Wenn Sie sich Ihr aktuelles Dokument als Vorlage vorstellen, können Sie es unter einem anderen Namen speichern, um ein neues Dokument zu erstellen, das auf dem aktuellen Dokument basiert. Wenn Sie ein Dokument wie dieses erstellen möchten, öffnen Sie es in Word Online, wechseln Sie zu Datei > Speichern unter ,und erstellen Sie ein Dokument, das eine Kopie des Dokuments ist, mit dem Sie begonnen haben.

Speichern einer Kopie auf OneDrive

Wenn Sie dagegen über die Art von Vorlagen nachdenken, die angezeigt werden, indem Sie zu Datei > Neu gehen,dann nein: Sie können diese vorlagen nicht in Word Online.

Gehen Sie stattdessen wie folgt vor:

Wenn Sie über die Word-Desktopanwendung verfügen, verwenden Sie den Befehl In Word öffnen in Word Online, um das Dokument in Word auf dem Desktop zu öffnen.

Abbildung des Befehls "In Desktop-App öffnen"

Und dann erstellen Sie eine Vorlage. Wenn Sie in der Word-Desktopanwendung auf Datei > Neu klicken, können Sie Ihre Vorlage für neue Dokumente verwenden. Und wenn Sie die Dokumente online speichern, können Sie sie in einem Word Online.

Siehe auch

Microsoft-Vorlagen und -Designs

Herunterladen kostenloser, vorgefertigter Vorlagen

Kostenlose Hintergrundvorlagen für PowerPoint

Bearbeiten von Vorlagen

Benötigen Sie weitere Hilfe?

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Microsoft Insider beitreten

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Übersetzungsqualität?
Was hat Ihre Erfahrung beeinflusst?

Vielen Dank für Ihr Feedback!

×