Erstellen von PivotTable- oder PivotChart-Ansichten in einer Access-Desktopdatenbank

Der Support für Office 2010 endete am 13. Oktober 2020

Aktualisieren Sie auf Microsoft 365, um von jedem beliebigen Gerät aus arbeiten zu können, und erhalten Sie weiterhin Support.

Upgrade jetzt ausführen

Sie können die PivotTable- und PivotChart-Ansichten verwenden, wenn Sie entweder eine interaktive Datenanalyse durchführen oder dynamische, interaktive Diagramme erstellen müssen. In diesem Artikel werden die Schritte erläutert, die zum Erstellen und Anpassen jeder Ansicht erforderlich sind.

Was möchten Sie tun?

Informationen zu PivotTable-Ansichten

Eine PivotTable ist eine interaktive Tabelle, die große Datenmengen schnell kombiniert und vergleicht. Sie können die Zeilen und Spalten drehen, um unterschiedliche Zusammenfassungen der Quelldaten anzuzeigen, und Sie können die Details für Interessenbereiche anzeigen. Verwenden Sie eine PivotTable, wenn Sie verwandte Summen analysieren möchten, insbesondere, wenn Sie eine lange Liste von Zahlen zum Summieren haben und mehrere Fakten zu jeder Zahl vergleichen möchten.

PivotTable-Beispielansicht

Die folgende Abbildung zeigt eine Abfrage von Rechnungsdaten in der PivotTable-Ansicht. In dieser Ansicht werden nur die zusammengefassten Werte angezeigt.

PivotTable view

Das Feld "Land" wird so gefiltert, dass nur Daten für die USA angezeigt werden.

Das Feld Benutzerdefinierte Region ist ein benutzerdefiniertes Gruppenfeld. Benutzerdefinierte Gruppenfelder ermöglichen es Ihnen, Elemente nach Ihren Wünschen zu gruppieren, um eine bessere Datenanalyse zu ermöglichen. Hier sind die Elemente "Ort" in zwei Kategorien unterteilt: Westküste und Rest des Landes.

Der Gesamttranswert zeigt als Prozentwert den Gesamtwert der Transaktionen an, die von einem Verkäufer in jeder der beiden Regionen behandelt werden.

Nein. von Trans zeigt die Anzahl der Transaktionen an, die von einem Verkäufer in jeder der beiden Regionen behandelt werden.

In der vorstehenden Abbildung können Sie Daten ganz einfach über unterschiedliche Verkäufer und Regionen hinweg vergleichen. Da die Tabelle interaktiv ist, können Sie die angezeigten Filter, Summen und Detailebene schnell ändern, sodass Sie Ihre Daten auf unterschiedliche Weise analysieren können.

Seitenanfang

View detail data

Sie können auf das Pluszeichen (+) rechts von einem Verkäufer oder unter einem Bereich klicken, um einzelne Detaildatensätze zu sehen. Die folgende Abbildung zeigt Detaildaten für Anne Dodsworth.

View detail data

Diese Detailfelder sind in der zugrunde liegenden Datensatzquelle vorhanden.

Ein berechnetes Detailfeld verwendet einen Ausdruck, der auf anderen Detailfeldern basiert.

Diese einzelnen Transaktionen wurden von Anne Dodsworth in der Region Westküste abgewickelt.

Zusammenfassungsfelder und Daten werden am unteren Rand der Ansicht angezeigt.

Sie können auf das Minuszeichen (-) rechts neben einem Verkäufer oder einer Region klicken, um die entsprechenden Detaildaten auszublenden.

Hinweis:  Durch das Ausblenden von Detaildaten wird die Leistung der PivotTable-Ansicht verbessert.

Seitenanfang

View individual items

Wenn ein Spaltenbereich über mehr als ein Feld verfügt, können Sie links neben einem Element auf das Pluszeichen (+) oder Minuszeichen (-) klicken, um Elemente der unteren Ebene ein- oder auszublenden. Wenn Sie beispielsweise zusammengefasste Oder Detaildaten für jede Stadt an der Westküste anzeigen möchten, klicken Sie links von Westküste auf das Pluszeichen (+).

Die folgende Abbildung zeigt die zusammengefassten Werte für jede Stadt in der Gruppe Westküste.

View individual items

Elemente des Felds "Ort", die unter der benutzerdefinierten Gruppe Westküste gruppieren.

Zusammenfassungsdaten für Elgin.

Wenn Sie hier klicken, werden Kunden basierend auf Elgin und Zusammenfassungsdaten für jeden Kunden angezeigt.

Wenn Sie hier klicken, werden Detaildaten für Elgin angezeigt.

Seitenanfang

Erstellen einer PivotTable-Ansicht

Sie können auch PivotTable- und PivotChart-Ansichten für Access-Abfragen, Tabellen und Formulare erstellen. Im Sinne dieses Artikels wird erläutert, wie eine PivotTable-Ansicht und eine PivotChart-Ansicht für eine Access-Abfrage erstellt werden.

Schritt 1: Erstellen einer Abfrage

Wenn Sie noch nicht über eine Abfrage verfügen, die Sie für die PivotTable-Ansicht verwenden möchten, erstellen Sie eine neue:

  • Klicken Sie auf der Registerkarte Erstellen in der Gruppe Abfragen auf Abfrage-Assistent, wenn Sie einen Assistenten zum Erstellen der Abfrage verwenden möchten, oder auf Abfrageentwurf, wenn Sie die Abfrage selbst erstellen möchten.

Achten Sie beim Hinzufügen von Feldern zum Abfrageraster darauf, Folgendes zu umfassen:

  • Felder, die die Daten enthalten, die Sie zusammenfassen möchten (z. B. Währungsbeträge oder andere numerische Daten).

  • Felder, mit denen Sie Daten vergleichen möchten, z. B. Mitarbeiter, Region oder Datum.

Wenn Sie planen, Elemente in Ihrer PivotTable zu zählen, sollten Sie auch ein eindeutiges ID-Feld für die Elemente, die Sie zählen, eingeben. Um beispielsweise die Anzahl der Rechnungen zu zählen, sollte Ihre Abfrage die ID der Rechnungstabelle enthalten.

Weitere Informationen zum Erstellen von Abfragen finden Sie im Artikel Einführung in Abfragen.

Schritt 2: Öffnen der Abfrage in der PivotTable-Ansicht

  1. Wenn die Abfrage noch nicht geöffnet ist, doppelklicken Sie im Navigationsbereich auf die Abfrage.

  2. Klicken Sie auf der Registerkarte Start in der Gruppe Ansichten auf Ansicht, und klicken Sie dann auf PivotTable-Ansicht.

    Access zeigt eine leere PivotTable-Ansicht ohne Felder oder Daten an.

Schritt 3: Hinzufügen von Datenfeldern zur PivotTable-Ansicht

In diesem Schritt fügen Sie die Felder hinzu, die die Zeilen- und Spaltenüberschriften der PivotTable-Ansicht sowie die Detail- und Filterfelder enthalten. Dazu muss die Feldliste sichtbar sein.

  • Wenn die Feldliste nicht sichtbar ist, klicken Sie auf der Registerkarte Entwurf in der Gruppe Einblenden/Ausblenden auf Feldliste.

Hinzufügen von Zeilenfeldern

Zeilenfelder sind diejenigen, aus denen die Zeilen der PivotTable gehören. In den Abbildungen am Anfang dieses Artikelsist "Verkäufer" das Zeilenfeld.

So fügen Sie ein Zeilenfeld hinzu:

  • Ziehen Sie das Feld aus der Feldliste in den Bereich, der als Dropdownzeile Felder hier in der PivotTable markiert ist.

Alternativ können Sie das Filterfeld mithilfe des folgenden Verfahrens hinzufügen:

  1. Wählen Sie das Feld in der Feldliste aus.

  2. Wählen Sie unten in der Feldliste in der Dropdownliste Zeilenbereich aus, und klicken Sie dann auf Zu hinzufügen.

Hinzufügen von Spaltenfeldern

Wie der Name schon sagt, sind Spaltenfelder die Spalten der PivotTable. In den Abbildungen am Anfang dieses Artikelssind "Ort" und "Kunden-ID" Spaltenfelder.

So fügen Sie ein Spaltenfeld hinzu:

  • Ziehen Sie das Feld aus der Feldliste in den Bereich, der in der PivotTable als Dropdownspaltenfelder markiert ist.

Alternativ können Sie das Filterfeld mithilfe des folgenden Verfahrens hinzufügen:

  1. Wählen Sie das Feld in der Feldliste aus.

  2. Wählen Sie unten in der Feldliste in der Dropdownliste Spaltenbereich aus, und klicken Sie dann auf Zu hinzufügen.

Hinzufügen von Detailfeldern

Detailfelder bilden die Detailzellen der PivotTable. In den Abbildungen am Anfang dieses Artikels sind die Felder "Produktname","Stückpreis" und "Menge" alle Detailfelder.

So fügen Sie ein Detailfeld hinzu:

  • Ziehen Sie das Feld aus der Feldliste in den Bereich, der in der PivotTable als Dropdownsummen oder Detailfelder markiert ist.

Alternativ können Sie das Filterfeld mithilfe des folgenden Verfahrens hinzufügen:

  1. Wählen Sie das Feld in der Feldliste aus.

  2. Wählen Sie unten in der Feldliste in der Dropdownliste Detailbereich aus, und klicken Sie dann auf Zu hinzufügen.

Hinzufügen von Filterfeldern

Filterfelder sind optional. Wenn Sie ein Filterfeld hinzufügen, können Sie die gesamte PivotTable nach einem Wert filtern. In der ersten Abbildung am Anfang dieses Artikels wurde beispielsweise das Feld Land als Filterfeld hinzugefügt. Als Ergebnis kann die gesamte PivotTable nach bestimmten Ländern gefiltert werden.

So fügen Sie ein Filterfeld hinzu:

  • Ziehen Sie das Feld aus der Feldliste in den Bereich, der in der PivotTable als Dropdownfilterfelder markiert ist.

Alternativ können Sie das Filterfeld mithilfe des folgenden Verfahrens hinzufügen:

  1. Wählen Sie das Feld in der Feldliste aus.

  2. Wählen Sie unten in der Feldliste in der Dropdownliste Filterbereich aus, und klicken Sie dann auf Zu hinzufügen.

Verschieben eines Felds

  • Ziehen Sie den Feldnamen an die von Ihnen angezeigte Position. Achten Sie darauf, den Feldnamen selbst (z. B. Verkäufer)und keinen der Feldwerte zu ziehen.

Löschen eines Felds

  • Wählen Sie den Feldnamen aus, den Sie löschen möchten, und klicken Sie dann auf der Registerkarte Entwurf in der Gruppe Aktives Feld auf Feld entfernen.

    Hinweis:  Mit dieser Aktion wird das Feld aus der Ansicht entfernt, das Feld ist jedoch weiterhin in der zugrunde liegenden Datenquelle verfügbar.

Schritt 4: Hinzufügen berechneter Detailfelder und Gesamtfelder zur Ansicht

Hinzufügen berechneter Detailfelder

  1. Klicken Sie auf der Registerkarte Entwurf in der Gruppe Extras auf Formeln, und klicken Sie dann auf Berechnetes Detailfeld erstellen.

    Access zeigt ein Dialogfeld Eigenschaften an.

  2. Geben Sie im Feld Name einen Namen für das berechnete Feld ein.

  3. Geben Sie im größeren Feld unterhalb des Felds Name die Berechnung ein, die Sie ausführen möchten, z. B.:

    UnitPrice * Quantity

    Tipp:  Während Sie die Berechnung eingeben, können Sie die Dropdownliste und die Schaltfläche Verweis einfügen an unten im Dialogfeld Eigenschaften verwenden, um der Berechnung Felder hinzuzufügen.

  4. Klicken Sie auf Ändern. Access fügt das berechnete Feld zur Feldliste hinzu.

  5. Wiederholen Sie die Schritte 2 bis 4 für alle anderen berechneten Felder, die Sie erstellen möchten.

  6. Schließen Sie das Dialogfeld Eigenschaften.

  7. Fügen Sie das berechnete Feld der PivotTable nach den Anweisungen im Abschnitt Hinzufügen von Detailfeldern hinzu.

Add total fields

  1. Stellen Sie sicher, dass Detailzellen angezeigt werden: Wählen Sie eine Spaltenüberschrift aus, und klicken Sie dann auf der Registerkarte Entwurf in der Gruppe Einblenden/Ausblenden auf Details anzeigen.

  2. Wählen Sie einen der Detailwerte aus, für die Sie eine Summe hinzufügen möchten.

  3. Klicken Sie auf der Registerkarte Entwurf in der Gruppe Extras auf AutoBerechnung, und klicken Sie dann auf den Typ der Summe, die Sie hinzufügen möchten.

  4. Wiederholen Sie Schritt 3 für alle anderen Arten von Summen, die Sie hinzufügen möchten.

Schritt 5: Ändern von Feldbeschriftungen und Formatieren von Daten

  1. Wählen Sie in der PivotTable die Bezeichnung des Felds aus, das Sie ändern möchten.

  2. Klicken Sie auf der Registerkarte Entwurf in der Gruppe Extras auf Eigenschaften.

  3. Klicken Sie im Dialogfeld Eigenschaften auf die Registerkarte Beschriftungen.

  4. Geben Sie im Feld Beschriftung die beschriftung ein, die Sie wünschen, und drücken Sie dann die EINGABETASTE.

  5. Legen Sie alle anderen Formatierungsoptionen fest, die Sie für die Beschriftungen wünschen.

  6. Klicken Sie im Dialogfeld Eigenschaften auf die Registerkarte Format.

  7. Verwenden Sie die Befehle auf der Registerkarte Format, um Daten zu sortieren und den Text und die Zellen zu formatieren.

  8. Wenn Ihre PivotTable Summenzeilen enthält, klicken Sie auf der Registerkarte Entwurf auf Details ausblenden, um die Detailfelder auszublenden und nur die Summenfelder anzuzeigen.

  9. Wiederholen Sie die Schritte 3 bis 7, um Beschriftungen und Formate für die Gesamtfelder festlegen.

Tipp:  Wenn Summen als Prozentsatz einer Gesamtsumme angezeigt werden sollen, wählen Sie eine der Summen aus, und klicken Sie dann auf der Registerkarte Entwurf in der Gruppe Extras auf Als anzeigen,und wählen Sie dann aus, mit welcher Gesamtsumme Sie vergleichen möchten (Zeilensumme, Spaltensumme und so weiter).)

Schritt 6: Filtern, Sortieren und Gruppieren von Daten

  • Zum Filtern von Daten klicken Sie auf den Nach-unten-Pfeil neben einem beliebigen Feldnamen, und aktivieren Sie dann oder die Kontrollkästchen, um die von Ihnen ausgewählte Filterung zu erhalten.

  • So gruppieren Sie Daten:

    1. Klicken Sie in der PivotTable auf die Werte, die Sie gruppieren möchten. Wenn Sie beispielsweise mehrere Städte gruppieren möchten, klicken Sie auf den ersten Ort, und halten Sie dann die STRG-TASTE gedrückt, während Sie auf die anderen Städte klicken, die Sie gruppieren möchten.

    2. Klicken Sie mit der rechten Maustaste auf einen der ausgewählten Werte, und klicken Sie dann auf Elemente gruppieren.

      Access erstellt eine benutzerdefinierte Gruppenebene. Sie können die Beschriftung und Formatierung der Gruppe ändern, indem Sie das Verfahren im Abschnitt Schritt 5: Ändern von Feldbeschriftungen und Formatieren von Daten verwenden.

Nachdem Sie eine Gruppierungsebene hinzugefügt haben, können Sie die Gruppe auswählen und dann die Befehle Feld erweitern und reduzieren auf der Registerkarte Entwurf verwenden, um die einzelnen Felder in der Gruppe anzuzeigen bzw. auszublenden.

Seitenanfang

Entwerfen einer PivotChart-Ansicht

Unterschiede zwischen der PivotTable- und der PivotChart-Ansicht

Das Layout einer PivotChart-Ansicht ähnelt dem einer PivotTable-Ansicht, mit der Ausnahme, dass in PivotTable-Ansichten standardmäßig Datendetails angezeigt werden, während in PivotChart-Ansichten Datensummen oder Zusammenfassungen angezeigt werden (normalerweise in Form von Summen oder Anzahlen).

Anstelle von Zeilen- und Spaltenbereichen werden in einer PivotChart-Ansicht auch Reihen- und Kategoriebereiche angezeigt. Eine Datenreihe ist eine Gruppe verwandter Datenpunkte und wird in der Regel in der Legende durch eine bestimmte Farbe dargestellt. Eine Kategorie besteht aus einem Datenpunkt aus jeder Datenreihe und wird in der Regel durch eine Beschriftung auf der Rubrikenachse (x) dargestellt.

Die Layoutänderungen, die Sie an einer Tabelle, Abfrage oder einem Formular in anderen Ansichten vornehmen, sind unabhängig vom Layout des Objekts in einer PivotTable- oder PivotChart-Ansicht. Eine Layoutänderung, die Sie in der PivotTable-Ansicht ändern, z. B. das Verschieben eines Felds aus dem Zeilenbereich in den Spaltenbereich, wird jedoch in der PivotChart-Ansicht widergespiegelt und umgekehrt.

PivotChart-Ansichtsbeispiele

Das erste PivotChart-Ansichtsbeispiel veranschaulicht die fünf Verkäufer, die in den USA zwischen 1996 und 1998 die höchsten Verkaufsbeträge (wie in den Gesamtpreiseinheiten angegeben) hatten. Jede Datenmarkierung erstreckt sich auf den Wert auf der Wertachse (y), der die Summe der Preise für verkaufte Einheiten darstellt.

Unit Prices Sold Total

Im Filterbereich wird das Feld Land so gefiltert, dass nur die USA-Einheitenpreise angezeigt werden.

Der Datenbereich zeigt die Summen für verkaufte Einheitenpreise an.

Der Zeichnungsbereich stellt einen Hintergrund für die Datenmarker zur Verfügung.

Gitternetzlinien erleichtern es, zu sehen, wo Datenmarker auf die Wertachse fallen.

Diese Datenmarkierung stellt einen Kategoriepunkt (in diesem Fall ein Verkäufer) dar, der aus drei Reihenpunkten besteht (in diesem Fall den Jahren 1996, 1997 und 1998).

Der Bereich "Reihen" enthält das Datenreihenfeld "Bestelldatum". Auf der rechten Seite dieses Diagramms wurde eine Legende hinzugefügt, die direkt unter dem Datenreihenfeld angezeigt wird.

Der Kategoriebereich besteht aus Kategoriebeschriftungen. in diesem Fall sind die Kategoriebeschriftungen die Namen von Verkäufern.

Die Achsenwertbeschriftung stellt einen Bezugsrahmen für jede Datenmarkierung zur Seite.

Dasselbe Diagramm kann "pivotiert" oder manipuliert werden, um verschiedene Gruppen von Analysen zu veranschaulichen, z. B. im nächsten Beispiel, in dem die fünf besten Länder/Regionen für bestellungen verglichen werden. (Beachten Sie, dass sich in diesem Beispiel das Feld "Verkäufer" jetzt im Filterbereich befindet, während sich das Feld "Land" im Kategoriebereich befindet).

Salesperson and Country

Seitenanfang

Erstellen einer PivotChart-Ansicht

Die folgenden Anweisungen basieren auf der Annahme, dass Sie die oben genannten Schritte zum Erstellen einer PivotTable-Ansicht abgeschlossen haben.

Schritt 1: Wechseln zur PivotChart-Ansicht

Klicken Sie auf der Registerkarte Entwurf in der Gruppe Ansichten auf Ansicht, und klicken Sie dann auf PivotChart-Ansicht.

Schritt 2: Hinzufügen und Entfernen von Feldern in der PivotChart-Ansicht

In diesem Schritt können Sie Felder aus dem Diagramm hinzufügen oder entfernen. Wenn Sie ein Feld aus einem Diagramm entfernen, sind die Daten weiterhin über die Feldliste verfügbar, werden aber nicht im Diagramm angezeigt.

Ein Feld hinzufügen

  • Wenn Sie ein Feld hinzufügen möchten, ziehen Sie es aus der Feldliste in eine der "Dropzonen" im Diagramm. Alternativ können Sie das Feld in der Feldliste auswählen und dann unten in der Feldliste den Bereich auswählen, dem Sie das Feld hinzufügen möchten, und dann auf Hinzufügen zu klicken.

    • Wenn keine Dropzonen angezeigt werden, klicken Sie auf der Registerkarte Entwurf in der Gruppe Einblenden/Ausblenden auf Dropzonen.

    • Wenn die Feldliste nicht angezeigt wird, klicken Sie auf der Registerkarte Entwurf in der Gruppe Einblenden/Ausblenden auf Feldliste.

Löschen eines Felds

  • Wenn Sie ein Feld löschen möchten, wählen Sie dessen Beschriftung im Diagramm aus, und drücken Sie dann DIE DELETE-TASTE. Alternativ können Sie das Feld aus dem Diagramm ziehen.

Schritt 3: Gruppieren, Filtern und Sortieren von Daten

Um ein Diagramm besser lesbar zu machen, ist es häufig eine gute Idee, die Daten zu gruppieren, zu filtern und zu sortieren. In den Abbildungen am Anfang dieses Abschnitts sind Bestelldaten beispielsweise nach Jahren zusammengefasst, sodass Zusammenfassungen für jedes Jahr auf einen Blick leicht zu sehen sind, anstatt sich die einzelnen Bestelltermine anschauen zu müssen. Außerdem werden die Daten gefiltert, um zu sehen, welche fünf Verkäufer die höchsten Umsätze hatten. Schließlich wird jeder Datenmarker nach seinem Gesamtwert in aufsteigender Reihenfolge sortiert, sodass leicht zu erkennen ist, welcher der fünf Verkäufer den höchsten Umsatz hatte und welcher den niedrigsten Wert hatte.

Gruppieren von Daten

  1. Wählen Sie einen Feldnamen im Diagramm aus.

  2. Wenn das Dialogfeld Eigenschaften noch nicht angezeigt wird, klicken Sie mit der rechten Maustaste auf den Feldnamen, und klicken Sie dann auf Eigenschaften.

  3. Klicken Sie im Dialogfeld Eigenschaften auf die Registerkarte Filtern und Gruppieren.

  4. Wählen Sie unterGruppieren in der Liste Elemente nach gruppieren die ausgewählte Gruppierungsoption aus. Beispielsweise können Sie in einem Datumsfeld auf Jahre klicken. In einem Textfeld können Sie nach Präfixzeichen gruppieren, z. B. die ersten drei Zeichen eines Namens.

Filtern von Daten

  1. Wählen Sie im Diagramm eine Datenmarkierung aus.

  2. Wenn das Dialogfeld Eigenschaften noch nicht angezeigt wird, klicken Sie mit der rechten Maustaste auf die Datenmarkierung, und klicken Sie dann auf Eigenschaften.

  3. Wählen Sie auf der Registerkarte Filter und Gruppe im Dialogfeld Eigenschaften unter Filternden Filtertyp und die Anzahl der anzuzeigenden Elemente aus. Wenn Sie beispielsweise die fünf obersten Elemente anzeigen möchten, wählen Sie in der Liste Anzeigen die Option Oben aus, und geben Sie dann 5 in das Feld Elemente ein.

Sortieren von Daten

  • Klicken Sie mit der rechten Maustaste auf eine Datenmarkierung im Diagramm, zeigen Sie auf Sortieren, und klicken Sie dann auf die richtige Sortieroption.

Schritt 4: Ändern des Diagrammtyps

  1. Klicken Sie mit der rechten Maustaste auf einen leeren Bereich im Diagramm, und klicken Sie dann auf Diagrammtyp ändern.

  2. Wählen Sie im Dialogfeld Eigenschaften in der Liste auf der linken Seite einen allgemeinen Diagrammtyp aus.

  3. Wählen Sie in der Liste auf der rechten Seite den jeweiligen Diagrammtyp aus.

Schritt 5: Hinzufügen einer Legende

  1. Klicken Sie auf einen leeren Bereich des Diagramms.

  2. Klicken Sie auf der Registerkarte Entwurf in der Gruppe Einblenden/Ausblenden auf Legende.

Schritt 6: Bearbeiten und Formatieren von Text

Achsentitel

  1. Wählen Sie den Achsentitel aus, den Sie formatieren möchten.

  2. Wenn das Dialogfeld Eigenschaften noch nicht angezeigt wird, klicken Sie mit der rechten Maustaste auf den Titel, und klicken Sie dann auf Eigenschaften.

  3. Klicken Sie im Dialogfeld Eigenschaften auf die Registerkarte Format, und geben Sie im Feld Beschriftung den Text ein, den Sie anzeigen möchten.

  4. Wählen Sie unter Textformat auf derselben Registerkarte die ausgewählten Formatierungsoptionen aus.

Datenbeschriftungen

  1. Klicken Sie auf eine Datenbeschriftung (z. B. eine der Beschriftungen entlang der Rubrikenachse (x).

  2. Klicken Sie erneut auf die Beschriftung, um alle Beschriftungen entlang der Achse auszuwählen.

  3. Wenn das Dialogfeld Eigenschaften noch nicht angezeigt wird, klicken Sie mit der rechten Maustaste auf eine der Bezeichnungen, und klicken Sie dann auf Eigenschaften.

  4. Klicken Sie im Dialogfeld Eigenschaften auf die Registerkarte Format, und wählen Sie dann die ausgewählten Formatierungsoptionen aus.

Schritt 7: Formatieren der Zeichnungsfläche

  1. Klicken Sie in den Zeichnungsbereich, um ihn auszuwählen. Der Zeichnungsbereich ist das Feld, das die Datenmarkierungen enthält.

  2. Wenn das Dialogfeld Eigenschaften noch nicht angezeigt wird, klicken Sie mit der rechten Maustaste auf den Zeichnungsbereich, und klicken Sie dann auf Eigenschaften.

  3. Klicken Sie im Dialogfeld Eigenschaften auf die Registerkarte Rahmen/Füllung.

  4. Wählen Sie die Formatierungsoptionen aus, die Sie für den Zeichnungsbereich auswählen möchten.

  5. Wählen Sie im Diagramm eine Gitternetzlinie aus.

  6. Klicken Sie im Dialogfeld Eigenschaften auf die Registerkarte Linie/Markierung.

  7. Wählen Sie die Formatierungsoptionen aus, die Sie für die Gitternetzlinien wünschen.

Seitenanfang

Benötigen Sie weitere Hilfe?

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×