Sie können eine Signaturzeile erstellen, indem Sie Leerzeichen unterstreichen. Die beste Vorgehensweise hierzu hängt davon ab, ob Sie das Dokument drucken oder online verteilen möchten.
Sie können einem Dokument eine Signaturzeile hinzufügen, eine Grafik Ihrer handschriftlichen Signatur hinzufügen oder einen Signaturblock als AutoText-Baustein speichern.
Informationen zum Hinzufügen einer digitalen Signatur finden Sie unter Hinzufügen oder Entfernen einer digitalen Signatur in Office-Dateien.
Hinweis
Der Inhalt und die Schritte in diesem Artikel gelten für Word für Microsoft 365 und andere Desktopversionen von Word für Windows.
Hinzufügen einer Signaturzeile für ein gedrucktes Dokument
Setzen Sie den Cursor an die Stelle, an der Sie die Signaturzeile hinzufügen möchten.
Drücken Sie STRG+U , um die Formatierung "Unterstreichen" zu aktivieren.
Drücken Sie ein- oder mehrmals die Tab-Taste , um die Signaturzeile zu erstellen.
Drücken Sie erneut STRG+U , um die Formatierung "Unterstreichen" zu deaktivieren.
Hinzufügen einer Signaturzeile für ein Onlinedokument
Um eine Unterstreichung in einem Onlinedokument oder -formular zu erstellen, fügen Sie eine Tabellenzelle mit aktiviertem unteren Rahmen ein. Diese Methode stellt sicher, dass die Zeile an Ort und Stelle bleibt, wenn jemand etwas in die Zeile eingibt.
Sie können eine eigene Zeile oder eine Zeile mit Einleitungstext wie Signatur oder Datum erstellen.
Erstellen einer Linie
Klicken Sie auf die Stelle, an der Sie eine leere Unterstreichung einfügen möchten.
Wählen Sie auf der Registerkarte Einfügen die Option Tabelle aus.
Klicken Sie auf das Feld oben links, um eine 1x1-Tabelle einzufügen.
Ziehen Sie den rechten Rand der Tabelle auf die gewünschte Länge.
Wählen Sie die Tabelle aus.
Legen Sie auf der Registerkarte Tabellenentwurf alle Rahmen auf "Keine" fest, und wenden Sie dann nur den unteren Rahmen an.
Hinweis
Wenn Sie die Tabelle lieber ohne die hellgrauen Gitternetzlinien anzeigen möchten, die nicht gedruckt werden, klicken Sie auf der Registerkarte Layout in der Gruppe Tabelle auf Gitternetzlinien anzeigen.
Erstellen einer Zeile mit Einführungstext
Klicken Sie auf die Stelle, an der Sie eine leere Unterstreichung einfügen möchten.
Wählen Sie auf der Registerkarte Einfügen die Option Tabelle aus.
Klicken Sie auf das Feld oben, links, um eine 1x2-Tabelle einzufügen.
Ziehen Sie den rechten Rand der Tabelle auf die gewünschte Länge.
Wählen Sie die Tabelle aus.
Legen Sie auf der Registerkarte Tabellenentwurf alle Rahmen auf "Keine" fest, und wenden Sie dann einen unteren Rahmen auf die Zelle an, die die Signaturzeile enthalten soll.
Geben Sie den Beschriftungstext, z. B. "Unterschrift" oder "Datum", in die andere Zelle ein.
Hinzufügen einer Grafik Ihrer handschriftlichen Signatur
Zuerst müssen Sie ein Bild Ihrer Unterschrift erstellen. Sie können es auf ein Blatt Papier schreiben, die Seite scannen und dann die vom Scanner erstellte Bilddatei zuschneiden Speichern Sie das Bild in einem der gängigen Bilddateiformate, z. B. .bmp, .gif, .jpg oder .png.
Wichtig
Aufgrund der zahlreichen Scanner, Digitalkameras und anderer Geräte, die Verbrauchern zur Verfügung stehen, können wir keine Anweisungen zur Verwendung dieser Geräte anbieten. Weitere Informationen finden Sie im Handbuch oder auf der Website des jeweiligen Herstellers.
Nachdem Sie Ihre Bilddatei erhalten haben, können Sie sie einem Dokument hinzufügen, indem Sie auf die Registerkarte Einfügen klicken, auf Bild klicken und dann das Bild Ihrer Signatur einfügen. Sie können jedoch noch weitere Informationen unterhalb des Bilds hinzufügen, z. B. den eingegebenen Namen. Zu diesem Zweck können Sie einen wiederverwendbaren AutoText-Eintrag erstellen, der sowohl das Bild Ihrer Signatur als auch die eingegebenen Informationen enthält. Weitere Informationen finden Sie unter Verwenden von Schnellbausteinen und AutoText in Word.
Speichern eines Signaturblocks als AutoText
Sie können einen Signaturblock als AutoText-Eintrag speichern, damit er im AutoText-Bausteinkatalog zur Verfügung steht.
- Geben Sie in Word den Signaturblock ein, den Sie speichern möchten. Oder fügen Sie das Bild Ihrer Signatur ein, und geben Sie die zusätzlichen Informationen ein, die Sie einschließen möchten.
- Wählen Sie den Signaturblock aus.
- Klicken Sie nun auf der Registerkarte Einfügen in der Gruppe Text auf Schnellbausteine und dann auf Auswahl im Schnellbaustein-Katalog speichern.
- Geben Sie im Dialogfeld Neuen Baustein erstellen einen Namen für Ihren Signaturblock ein.
- Klicken Sie in der Liste Katalog auf AutoText.
- Klicken Sie auf OK.
Klicken Sie zum Einfügen Ihres Signaturblocks auf die Registerkarte Einfügen , klicken Sie auf Schnellbausteine, klicken Sie auf AutoText, und klicken Sie dann auf Ihren Signaturblock.