MITTELWERT (Funktion)

In diesem Artikel werden die Formelsyntax und die Verwendung der Funktion MITTELWERT in Microsoft Excel beschrieben.

Beschreibung

Gibt den Mittelwert (arithmetisches Mittel) der Argumente zurück. Wenn beispielsweise die Bereich A1:A20 Zahlen enthält, gibt die Formel =MITTELWERT(A1:A20) den Mittelwert dieser Zahlen zurück.

Syntax

MITTELWERT(Zahl1;[Zahl2];...)

Die Syntax der Funktion MITTELWERT weist die folgenden Argumente auf:

  • Zahl1    Erforderlich. Die erste Zahl, Zellbezug oder bereich, für die Sie den Mittelwert wünschen.

  • Zahl2;...    Optional. Bis zu 255 zusätzliche Zahlen, Zellbezüge oder Bereiche, für die Sie den Mittelwert berechnen möchten.

Hinweise

  • Als Argumente können entweder Zahlen oder Namen, Bereiche oder Zellbezüge angegeben werden, die Zahlen enthalten.

  • Wahrheitswerte und Textdarstellungen von Zahlen, die Sie direkt in die Liste der Argumente eingeben, werden nicht gezählt.

  • Enthält ein als Bereich oder Zellbezug angegebenes Argument Text, Wahrheitswerte oder leere Zellen, werden diese Werte ignoriert. Zellen, die den Wert 0 enthalten, werden dagegen berücksichtigt.

  • Als Fehlerwerte oder Text angegebene Argumente, die nicht in Zahlen umgewandelt werden können, führen zu Fehlern.

  • Wenn Sie Wahrheitswerte und Zahlen in Textform in einen Bezug als Teil der Berechnung aufnehmen möchten, verwenden Sie die Funktion MITTELWERTA.

  • Wenn Sie nur den Mittelwert für Werte berechnen möchten, die bestimmte Kriterien erfüllen, verwenden Sie die Funktion MITTELWERTWENN oder die Funktion MITTELWERTWENNS.

Hinweis: Die Funktion MITTELWERT misst die zentrale Tendenz, d. h. die Position des Mittelpunkts einer Zahlengruppe in einer statistischen Verteilung. Die drei häufigsten Maße einer zentralen Tendenz sind:

  • Mittelwert, das arithmetische Mittel, wird berechnet, indem eine Gruppe von Zahlen addiert und dann durch die Anzahl dieser Zahlen dividiert wird. Beispielsweise ist der Mittelwert von 2, 3, 3, 5, 7 und 10 30 dividiert durch 6, was 5 ist.

  • Median, die mittlere Zahl einer Zahlengruppe; Das bedeutet, dass die Hälfte der Zahlen Werte enthält, die größer als der Median sind, und die Hälfte der Zahlen Werte, die kleiner als der Median sind. Der Median von 2, 3, 3, 5, 7 und 10 ist beispielsweise 4.

  • Der Modalwert ist die am häufigsten vorkommende Zahl in einer Zahlengruppe. Der Modalwert von 2, 3, 3, 5, 7 und 10 z. B. lautet 3.

Bei einer symmetrischen Verteilung einer Zahlengruppe sind diese drei Maße der zentralen Tendenz identisch. Bei einer schiefen Verteilung einer Zahlengruppe können die Maße abweichen.

Tipp: Beachten Sie beim durchschnittlichen Zellendurchschnitt den Unterschied zwischen leeren Zellen und Zellen, die den Wert Null enthalten, insbesondere, wenn Sie das Kontrollkästchen Null in Zellen mit einem Nullwert im Dialogfeld Excel-Optionen in der Excel-Desktopanwendung angezeigt haben. Wenn diese Option ausgewählt ist, werden leere Zellen nicht gezählt, aber Nullwerte.

So gelangen Sie zum Kontrollkästchen In Zellen mit Nullwert eine Null anzeigen

  • Klicken Sie auf die Registerkarte Datei, klicken Sie auf Optionen, und sehen Sie dann in der Kategorie Erweitert unter Optionen für dieses Arbeitsblatt anzeigen nach.

Beispiel

Kopieren Sie die Beispieldaten in der folgenden Tabelle, und fügen Sie sie in Zelle A1 eines neuen Excel-Arbeitsblatts ein. Um die Ergebnisse der Formeln anzuzeigen, markieren Sie sie, drücken Sie F2 und dann die EINGABETASTE. Im Bedarfsfall können Sie die Breite der Spalten anpassen, damit alle Daten angezeigt werden.

Daten

10

15

32

7

9

27

2

Formel

Beschreibung

Ergebnis

=MITTELWERT(A2:A6)

Mittelwert der Zahlen in den Zellen A2 bis A6

11

=MITTELWERT(A2:A6;5)

Mittelwert der Zahlen in den Zellen A2 bis A6 und der Zahl 5

10

=MITTELWERT(A2:C2)

Mittelwert der Zahlen in den Zellen A2 bis C2

19

Benötigen Sie weitere Hilfe?

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×