Hinweis:  Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Sie können auf dieselbe Fuß- oder Endnote mehrmals in Ihrem Dokument verweisen.

Schlagen Sie in der gleichen Fußnote öfter als einmal vorhanden

  1. Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Klicken Sie in Ihrem Dokument an die Position, an der sich der Verweis befinden soll.

  3. Klicken Sie im Menü Einfügen auf Querverweis.

  4. Klicken Sie in der Liste BezugstypFußnote auf.

  5. Führen Sie eine der folgenden Aktionen aus:

    Der Querverweis soll eingefügt werden als

    Aktion

    Normaler Text

    Klicken Sie in der Liste verweisen auf auf Fußnotennummer.

    Hochgestellter Text

    Klicken Sie in der Liste verweisen auf auf Fußnotennummer (formatiert).

  6. Klicken Sie im Feld Für welche Fußnote auf die Fußnote, auf die Sie verweisen möchten.

  7. Klicken Sie auf Einfügen und dann auf Schließen.

Schlagen Sie in der gleichen Endnote öfter als einmal vorhanden

  1. Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Klicken Sie in Ihrem Dokument an die Position, an der sich der Verweis befinden soll.

  3. Klicken Sie im Menü Einfügen auf Querverweis.

  4. Klicken Sie in der Liste BezugstypEndnote ein.

  5. Führen Sie eine der folgenden Aktionen aus:

    Der Querverweis soll eingefügt werden als

    Aktion

    Normaler Text

    Klicken Sie in der Liste verweisen aufEndnote Zahl auf.

    Hochgestellter Text

    Klicken Sie in der Liste verweisen auf auf Endnote Anzahl (formatiert).

  6. Klicken Sie im Feld Für welche Endnote auf die Endnote, auf die Sie verweisen möchten.

  7. Klicken Sie auf Einfügen und dann auf Schließen.

Siehe auch

Hinzufügen oder Ändern von Fuß- und Endnoten

Umwandeln von Fußnoten in Endnoten

Hinzufügen oder Ändern von Quellen, Quellenangaben und Literaturverzeichnissen

Benötigen Sie weitere Hilfe?

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Microsoft Insider beitreten

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Übersetzungsqualität?

Was hat Ihre Erfahrung beeinflusst?

Haben Sie weiteres Feedback? (Optional)

Vielen Dank für Ihr Feedback!

×