Unter Windows und macOS unterstützen Word, Excel, PowerPoint und Outlook das direkte Einfügen von 3D-Modellen in Ihre Dokumente, Arbeitsmappen oder Präsentationen, um einen bestimmten Punkt zu veranschaulichen. Sie können Modelle um 360° drehen oder nach oben und unten kippen, um ein bestimmtes Feature eines Objekts zu zeigen.

Hinzufügen von 3D-Objekten aus einer lokalen Datei

Sie können 3D-Modelle auf die gleiche Weise wie andere Bilder in Ihre Dateien einfügen. Wählen Sie auf der Registerkarte Einfügen im Menüband 3D-Modelle und dann Aus einer Datei aus.

Verwenden Sie "Einfügen" > "3D-Modelle", um Ihrer Präsentation 3D-Objekte hinzuzufügen.

Nachdem das 3D-Modell eingefügt wurde, können Sie die Steuerelemente verwenden, um das Bild zu bearbeiten:

Ändern Sie die Größe, oder drehen Sie Ihr 3D-Modell.

1 Verwenden Sie das 3D-Steuerelement, um Ihr 3D-Modell in jede Richtung zu drehen oder zu kippen. Klicken Sie einfach, halten Sie die Maustaste gedrückt, und drehen Sie das Modell.

2 Ziehen Sie die Bildziehpunkte nach in oder nach heraus, um das Bild zu größer oder kleiner zu machen.

Sie können den Drehpunkt 3 weiterhin verwenden, um das Bild im oder gegen den Uhrzeigersinn zu drehen, aber die Verwendung des 3D-Drehungssteuerelements, über das wir weiter oben gesprochen haben, wird wesentlich verbessert.

Hinzufügen von 3D-Modellen aus unserer Onlinebibliothek

Um ein 3D-Modell aus unserer Onlinebibliothek auszuwählen, wählen Sie 3D-Modelle > aus Onlinequellen aus. Im angezeigten Dialogfeld können Sie nach 3D-Bildern aus dem Katalog suchen oder diese durchsuchen. 

Wählen Sie ein oder mehrere Bilder aus, und klicken Sie auf Einfügen.

Ändern des 3D-Aussehens in Office

Wenn Sie ein 3D-Modell in Ihre Office-Datei einfügen, wird eine kontextbezogene Registerkarte im Menüband unter Tools für 3D-Modelle angezeigt, die den Namen Format trägt. Auf der Registerkarte "Format" gibt es einige praktische Steuerelemente, mit denen Sie anpassen können, wie Ihre 3D-Bilder aussehen werden.

Im Katalog 3D-Modellansichten finden Sie eine Sammlung mit vordefinierten Ansichten, die Sie für Ihr Bild verwenden können. So können Sie beispielsweise schnell die Head-On- oder die Top-Down-Ansicht auswählen.

Der Katalog "3D-Modellansichten" bietet Ihnen einige praktische Voreinstellungen zum Anordnen der Ansicht Ihres 3D-Bildes.

Wenn Sie mehrere 3D-Modelle haben und Probleme bei der Auswahl der Modelle haben, mit dem Sie arbeiten möchten, klicken Sie auf den Auswahlbereich, um die Liste der Objekte zu aktivieren. Nun können Sie ganz einfach das Bild oder die gewünschten Bilder auswählen.

Mit dem Tool Ausrichten können Sie das Bild auf der Seite oder Folie platzieren, z. B. oben oder seitlich.

Mit & Zoom können Sie steuern, wie das 3D-Bild in den Rahmen passt. Klicken Sie auf die Schaltfläche & Zoom, klicken Sie dann auf das Objekt, und ziehen Sie es innerhalb des Rahmens, um es zu verschieben. Verwenden Sie den Zoompfeil auf der rechten Seite des Rahmens, damit das Objekt im Rahmen größer oder kleiner aussieht.

Verwenden Sie den Zoompfeil, um Ihr 3D-Bild innerhalb des Rahmens größer oder kleiner darzustellen.

Nachdem Sie Ihre 3D-Bilder eingefügt haben, können Sie mit ihnen alle möglichen interessanten Dinge tun, z. B. mithilfe von PowerPoint's Morph-Übergang, damit das Objekt zu drehen oder zu rotieren scheint.

Senden von 3D-Modellen per E-Mail

In Outlook Version 2019 oder neuer können Sie 3D-Modelle in eine E-Mail-Nachricht einfügen. Um dieses Feature verwenden zu können, müssen Sie den Nachrichten-Editor in voller Größe verwenden. Wenn Sie eine neue E-Mail erstellen, verwenden Sie diese bereits, aber wenn Sie auf eine Nachricht im Lesebereich antworten, müssen Sie auf Ab pop-out klicken, um den Nachrichten-Editor auf die Vollbildgröße zu erweitern. Anschließend können Sie zur Registerkarte Einfügen wechseln und auf 3D-Modelle klicken.

Ein wichtiger Punkt, an den Sie denken sollten, ist, dass die andere Person das modell, das Sie in die Nachricht einfügen, nicht bearbeiten kann. 3D-Modelle in E-Mails werden beim Senden in Bilder konvertiert, sodass die andere Person sie nicht bearbeiten kann.

Unterstützte Versionen von macOS

3D-Modelle in Microsoft 365 für Mac oder Office 2019 für Mac werden unter macOS Version 10.12 und unter macOS Version 10.13.4 und höher unterstützt.

Dieses Feature wird unter Mac OS Version 10.11 und früher nicht unterstützt. Sie wird auch unter macOS Version 10.13.0 bis 10.13.3 nicht unterstützt. Wenn Sie eine dieser Versionen ausführen, müssen Sie für die Verwendung von 3D ein Upgrade auf eine neuere Version durchführen.

Hinzufügen von 3D-Objekten aus einer lokalen Datei

Sie können 3D-Modelle auf die gleiche Weise wie andere Bilder in Ihre Dateien einfügen. Wählen Sie auf der Registerkarte Einfügen im Menüband 3D-Modelle und dann Aus einer Datei aus.

Verwenden Sie "Einfügen" > "3D-Modelle", um Ihrer Präsentation 3D-Objekte hinzuzufügen.

Nachdem das 3D-Modell eingefügt wurde, können Sie die Steuerelemente verwenden, um das Bild zu bearbeiten:

Ändern Sie die Größe, oder drehen Sie Ihr 3D-Modell.

1 Verwenden Sie das 3D-Steuerelement, um Ihr 3D-Modell in jede Richtung zu drehen oder zu kippen. Klicken Sie einfach, halten Sie die Maustaste gedrückt, und drehen Sie das Modell.

2 Ziehen Sie die Bildziehpunkte nach in oder nach heraus, um das Bild zu größer oder kleiner zu machen.

Sie können den Drehpunkt 3 weiterhin verwenden, um das Bild im oder gegen den Uhrzeigersinn zu drehen, aber die Verwendung des 3D-Drehungssteuerelements, über das wir weiter oben gesprochen haben, wird wesentlich verbessert.

Hinzufügen von 3D-Modellen aus unserer Onlinebibliothek

Um ein 3D-Modell aus unserer Onlinebibliothek auszuwählen, wählen Sie 3D-Modelle > aus Onlinequellen aus. Im angezeigten Dialogfeld können Sie nach 3D-Bildern aus dem Katalog suchen oder diese durchsuchen.  

Verwenden Sie "Einfügen" > "3D-Modelle", um Ihrer Präsentation 3D-Objekte hinzuzufügen.

Wählen Sie ein oder mehrere Bilder aus, und klicken Sie auf Einfügen.

Ändern des 3D-Aussehens in Office

Wenn Sie ein 3D-Modell in Ihre Office-Datei einfügen, wird eine kontextbezogene Registerkarte im Menüband unter Tools für 3D-Modelle angezeigt, die den Namen Format trägt. Auf der Registerkarte "Format" gibt es einige praktische Steuerelemente, mit denen Sie anpassen können, wie Ihre 3D-Bilder aussehen werden.

Im Katalog 3D-Modellansichten finden Sie eine Sammlung mit vordefinierten Ansichten, die Sie für Ihr Bild verwenden können. So können Sie beispielsweise schnell die Head-On- oder die Top-Down-Ansicht auswählen.

Der Katalog "3D-Modellansichten" bietet Ihnen einige praktische Voreinstellungen zum Anordnen der Ansicht Ihres 3D-Bildes.

WennSie über mehrere 3D-Modelle verfügt und Probleme bei der Auswahl der Modelle haben, mit dem Sie arbeiten möchten, öffnen Sie den Auswahlbereich, um die Liste der Objekte zu aktivieren(Registerkarte Start > > Auswahlbereich anordnen). Nun können Sie ganz einfach das Bild oder die gewünschten Bilder auswählen.

Mit dem Tool Ausrichten können Sie das Bild auf der Seite oder Folie platzieren, z. B. oben oder seitlich.

Mit & Zoom können Sie steuern, wie das 3D-Bild in den Rahmen passt. Klicken Sie auf die Schaltfläche & Zoom, klicken Sie dann auf das Objekt, und ziehen Sie es innerhalb des Rahmens, um es zu verschieben. Verwenden Sie den Zoompfeil auf der rechten Seite des Rahmens, damit das Objekt im Rahmen größer oder kleiner aussieht.

Verwenden Sie den Zoompfeil, um Ihr 3D-Bild innerhalb des Rahmens größer oder kleiner darzustellen.

Nachdem Sie Ihre 3D-Bilder eingefügt haben, können Sie mit ihnen alle möglichen interessanten Dinge tun, z. B. mithilfe des Morph-Übergangs, damit das Objekt zu drehen oder zu rotieren scheint.

Hinzufügen von 3D-Modellen

Zum Einfügen von 3D-Modellen in Word, Excel oder PowerPoint für Windows Mobile wechseln Sie zur Registerkarte Einfügen im Menüband, und wählen Sie 3D-Modelle aus.

Die Registerkarte "Einfügen" im Menüband mit der Schaltfläche "3D-Modelle"

Der Bereich wird geöffnet. Wählen Sie eines oder mehrere Bilder aus, und klicken Sie auf Einfügen.

Ändern des 3D-Aussehens in Office

Wählen Sie ein beliebiges 3D-Modell aus, das Sie in Office für Windows Mobile eingefügt haben, und im Menüband sollte die Registerkarte 3D-Modell angezeigt werden. Hier finden Sie Tools, mit deren Sie das Modell um einen vordefinierten Betrag drehen können (Sie können die Maus jederzeit manuell auf die von Ihnen vorgenommene Weise drehen), oder sie können andere Änderungen vornehmen.

Die Registerkarte "3D-Modell" in Word

Sie können unter anderem folgende Änderungen vornehmen:

  • Textumbruch steuert, wie Text um Ihr 3D-Modell auf der Seite fließt. Vielleicht möchten Sie, dass Ihr Modell alleine ist und Text nur darüber oder darunter steht? Vielleicht möchten Sie, dass das 3D-Modell nur einen Teil des Bildschirms einteilt und der Text auch daneben fließt? Mit diesem Tool können Sie diese Auswahl treffen.

  • Mit Vorwärts oder Rückwärts können Sie anordnen, wie andere Objekte auf der Seite mit Ihrem 3D-Modell angezeigt werden. Wenn Sie z. B. eine Pfeilform hinzufügen möchten, die über dem Modell angezeigt wird und auf etwas zeigt, können Sie das 3D-Modell nach hinten bewegen und das Pfeil-Shape nach vorne bewegen, sodass der Pfeil über dem 3D-Modell angezeigt wird. Mit Vorwärts und Rückwärts können Sie mehrere Ebenen von Bildern oder Objekten verwenden.

  • Größe und Position bieten Ihnen einige Tools, mit deren Sie die Größe Ihres 3D-Modells präzise ändern können. Wenn das 3D-Modell genau 4,12 Zoll hoch sein muss, was unter Umständen schwierig zu bedienen ist, können Sie mit der Maus ziehen. Im Tool Größe und Position können Sie jedoch die exakte Höhe und Breite eingeben, die Sie benötigen. Sie können dieses Tool auch verwenden, um Ihr Modell um eine oder alle 3 Achsen um ein genaues Maß zu drehen.

  • Mit Alternativtext können Sie eine kurze Textbeschreibung Ihres 3D-Modells für Personen mit Sehbehinderungen angeben, die zum Nutzen Ihrer Datei von einer Bildschirmausgabe profitieren.

Nachdem Sie Änderungen am Modell vorgenommen haben, beschließen Sie möglicherweise, die vorgenommenen Änderungen rückgängig zu machen. Über die Schaltfläche Zurücksetzen auf der rechten Seite der Registerkarte 3D-Modell können Sie das Modell in der von Ihnen verwendeten Weise zurückzusetzen, bevor Sie mit der Änderung begonnen haben.

Eine neue Art von ClipArt

Microsoft 365 enthält keine herkömmlichen ClipArt-Objekte, aber 3D-Modelle sind eine neue Art von ClipArt: Die Onlinebibliothek sofort einsatzbereiter dreidimensionaler Grafiken enthält viele Grafiken, aus der Sie auswählen können, wie sie angezeigt werden oder angepasst werden können.

Wir hören Ihnen zu!

Dieser Artikel wurde zuletzt von Ben am 23. Juni 2020 aktualisiert. Wenn Sie den Link hilfreich fanden, und insbesondere, wenn Sie ihn nicht hilfreich fanden, teilen Sie uns bitte über die unten angezeigten Feedbacksteuerelemente mit, wie wir ihn verbessern können.

Siehe auch

Erstellen eines 3D-Bilds

Einfügen von Grafiken

Umbrechen von Text in Word

3D-Animationseffekte in PowerPoint

Richtlinien für 3D-Inhalte für Microsoft

Benötigen Sie weitere Hilfe?

An Diskussion teilnehmen
Die Community fragen
Support erhalten
So erreichen Sie uns

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Übersetzungsqualität?
Was hat Ihre Erfahrung beeinflusst?

Vielen Dank für Ihr Feedback!

×