Mit Microsoft anmelden
Melden Sie sich an, oder erstellen Sie ein Konto.
Hallo,
Wählen Sie ein anderes Konto aus.
Sie haben mehrere Konten.
Wählen Sie das Konto aus, mit dem Sie sich anmelden möchten.

In diesem Artikel wird erläutert, wie Kurven, Kreise und Ellipsen gezeichnet werden. Informationen zum Zeichnen von Linien finden Sie unter Zeichnen oder Löschen einer Linie oder eines Verbinders. Informationen zu Freihandformen und zum Bearbeiten von Punkten in Formen finden Sie unter Zeichnen oder Bearbeiten einer Freihandform.

Zeichnen einer Kurve

  1. Klicken Sie auf der Registerkarte Einfügen auf Formen.

  2. Klicken Sie unter Linien auf Kurve.

  3. Klicken Sie auf eine beliebige Stelle, die als Ausgangspunkt der Kurve dienen soll, ziehen Sie zum Zeichnen die Maus, und klicken Sie auf jede Stelle, an der Sie eine Kurve hinzufügen möchten.

  4. Führen Sie zum Beenden einer Form eine der folgenden Aktionen aus:

    • Doppelklicken Sie an einer beliebigen Stelle, um die Form offen zu lassen.

    • Um die Form zu schließen, klicken Sie neben ihren Anfangspunkt.

Zeichnen einer Ellipse oder eines Kreises

  1. Klicken Sie auf der Registerkarte Einfügen auf Formen.

  2. Klicken Sie unter Standardformen auf Ellipse.

  3. Klicken Sie auf die Stelle, an der das Oval beginnen soll, und ziehen Sie, um die Form zu zeichnen.

  4. Um einen Kreis zu zeichnen, drücken Sie während des Ziehens die UMSCHALTTASTE.

    Hinweise: 

    • Sie können das Aussehen eines Kreises oder einer Kurve ändern, indem Sie einen Fülleffekt oder Effekt hinzufügen oder den Rahmen ändern.

    • Wenn Sie ein erweitertes Diagramm wie überlappende Kreise, ein Organigramm oder ein Flussdiagramm erstellen möchten, können Sie eine SmartArt-Grafik erstellen, statt jede einzelne Form manuell zu zeichnen.

    • Kreise und Ellipsen werden automatisch ausgefüllt. Wenn die Form nichts darunter verschleichen soll, z. B. Text oder Zellen, wählen Sie die Form aus, und klicken Sie dann auf der Registerkarte Format auf Füllbereich unddann auf Keine Füllung.

Zeichnen einer Kurve

  1. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Illustrationen auf Formen.
    Gruppe 'Formen' auf der Registerkarte 'Einfügen'

  2. Klicken Sie unterLinien auf Kurvendiagramm Schaltflächensymbol.

  3. Klicken Sie auf eine beliebige Stelle, die als Ausgangspunkt der Kurve dienen soll, ziehen Sie zum Zeichnen die Maus, und klicken Sie auf jede Stelle, an der Sie eine Kurve hinzufügen möchten.

  4. Führen Sie zum Beenden einer Form eine der folgenden Aktionen aus:

    • Doppelklicken Sie an einer beliebigen Stelle, um die Form offen zu lassen.

    • Um die Form zu schließen, klicken Sie neben ihren Anfangspunkt.

      Hinweis: Standardmäßig ist eine geschlossene Form gefüllt. Um sicherzustellen, dass die Form die darunter befindlichen Zellen nicht verdeckt, wählen Sie die Form aus, und klicken Sie dann unter Zeichentools auf der Registerkarte Format in der Gruppe Formenarten auf Fülleffekt, und klicken Sie dann auf Keine Füllung.

Seitenanfang

Zeichnen einer Ellipse oder eines Kreises

  1. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Illustrationen auf Formen.

    Gruppe 'Formen' auf der Registerkarte 'Einfügen'

  2. Klicken Sie unter Standardformenauf Ellipse Symbol 'Ellipse'.

  3. Klicken Sie auf die Stelle, an der der Kreis beginnen soll. Um eine Kreisform zu erstellen, halten Sie die UMSCHALTTASTE gedrückt, während Sie ziehen, um die Form zu zeichnen.

    Hinweise: 

    • Sie können das Aussehen des Kreises oder der Kurve ändern, indem Sie einen Fülleffekt oder Formeffekt hinzufügen oder den Formrahmen ändern.

    • Wenn Sie ein erweitertes Diagramm wie überlappende Kreise, ein Organigramm oder ein Flussdiagramm erstellen möchten, können Sie eine SmartArt-Grafik erstellen, statt jede einzelne Form manuell zu zeichnen.

    • Standardmäßig ist ein Kreis oder eine Ellipse gefüllt. Um sicherzustellen, dass die Form die darunter befindlichen Zellen nicht verdeckt, wählen Sie die Form aus, und klicken Sie dann unter Zeichentools auf der Registerkarte Format in der Gruppe Formenarten auf Fülleffekt, und klicken Sie dann auf Keine Füllung.

Seitenanfang

Benötigen Sie weitere Hilfe?

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Microsoft Office Insidern beitreten

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Sprachqualität?
Was hat Ihre Erfahrung beeinflusst?

Vielen Dank für Ihr Feedback!

×