Zusätzlich zum Erstellen Ihrer eigenen Aufgaben können Sie Aufgaben erstellen, um sie anderen Personen zuzuweisen.

Mithilfe von Aufgaben können Sie Aufgaben nachverfolgen, die Sie erledigen müssen. Sie können aufgaben auch anderen Personen zuweisen.

  1. Klicken Sie Navigationsleiste auf Aufgaben ,und klicken Sie dann auf Neue Aufgabe,oder öffnen Sie einen vorhandenen Vorgang.

    Tastenkombination    Um eine Aufgabe zu erstellen, drücken Sie STRG+UMSCHALT+K.

  2. Klicken Sie auf Aufgabe zuweisen.

    Befehl 'Aufgabe zuweisen' im Menüband

  3. Geben Sie im Feld Aneinen Namen oder eine E-Mail-Adresse ein.

  4. Geben Sie Betreff,Startdatumund Fälligkeitsdatum ein.

    Eigenschaften 'Beginnt am' und 'Fällig am' für eine zugewiesene Aufgabe

  5. Wenn die Aufgabe wiederholt werden soll, klicken Sie aufSerie, wählen Sie die optionen aus, und klicken Sie dann auf OK.

  6. Klicken Sie auf Senden.

    Hinweis: Wenn Sie eine Aufgabenserie zuweisen, verbleibt zwar eine Kopie der Aufgabe in Ihrer Aufgabenliste, doch sie wird nie aktualisiert. Wenn Sie das Kontrollkästchen Statusbericht senden aktivieren, wenn diese Aufgabe abgeschlossen ist, erhalten Sie Statusberichte für jedes abgeschlossene Vorkommen der Aufgabe.

Wenn Sie einen vorgang öffnen, den Sie zugewiesen haben, können Sie den Fortschritt der zugewiesenen Vorgänge mit dem Feld % Abgeschlossen überprüfen, das Sie oder der Empfänger aktualisieren können, wenn sie Ihnen einen zugewiesenen Vorgangsstatusbericht senden.

Hinweis: Aufgaben, die von Outlook für Windows zugewiesen wurden, müssen mithilfe der Outlook für Windows werden. Diese Benutzererfahrung wird in Outlook im Web nicht unterstützt. 

Outlook kann den Status einer Aufgabe, die einer Person zugewiesen ist, nachverfolgen. Wenn Sie mehrere Personen für die Arbeit an einer Aufgabe verwenden möchten, ist es eine gute Idee, die Aufgabe in kleinere Teile zu unterteilen oder jede Aufgabe einzeln zuzuordnen. Wenn Sie beispielsweise einen Bericht nachverfolgen möchten, der von drei Autoren geschrieben werden soll, erstellen Sie drei separate Aufgaben mit dem Namen Bericht schreiben: Anne, Bericht schreiben: Carlosund Bericht schreiben: Michiyo, und weisen Sie jede einzelne Aufgabe dem entsprechenden Autor zu.

Nachverfolgen von Aufgaben, die Sie einer anderen Person zugewiesen haben

  1. Klicken Sie auf der Navigationsleiste auf Aufgaben.

  2. Klicken Sie auf Ansicht > Ansicht ändern >Zugewiesen.

Ansicht mit zugewiesenen Aufgaben im Menüband

Zugewiesene Aufgaben fehlen

Wenn Ihnen zugewiesene Aufgaben nicht zu sehen sind, Outlook möglicherweise nicht so eingerichtet, dass Kopien von Aufgaben, die Sie zuweisen, erhalten bleiben.

  1. Klicken Sie auf Datei > Optionen > Aufgaben.

  2. Aktivieren Sie unterAufgabenoptionen das Kontrollkästchen Meine Aufgabenliste mit Kopien von Aufgaben aktualisieren, die ich anderen Personen zuzuordnen habe.

Kontrollkästchen 'Meine Aufgabenliste mit Kopien von Aufgaben, die ich anderen Personen zuweise, aktualisieren'

Wenn Sie diese Option aktivieren, werden die aufgaben, die Sie bereits zugewiesen haben, nicht nachverfolgt, aber es werden alle neuen Aufgaben nachverfolgt, die Sie zuweisen.

Nachdem Sie eine Aufgabe erstellt und einer anderen Person zugewiesen haben, können einige Verwaltungsaufgaben anfallen, die Sie ausführen müssen, bis die Aufgabe abgeschlossen ist. Beispielsweise möchten Sie möglicherweise Statusberichte und Aktualisierungen zum Fortschritt der Aufgabe anzeigen. Auch wenn die Person, der Sie die Aufgabe zuweisen, diese ablehnt, möchten Sie diese eventuell einer anderen Person erneut zuweisen.

Um eine Aufgabe zuzuweisen, müssen Sie sie erstellen und dann als Aufgabenanfrage an eine andere Person senden. Die Person, die die Aufgabenanfrage empfängt, wird der temporäre Eigentümer der Aufgabe. Diese Person kann die Aufgabe ablehnen, sie übernehmen oder einer anderen Person zuweisen. Wenn die Aufgabe abgelehnt wird, wird sie an Sie zurückgegeben.

Hinweis: Obwohl eine abgelehnte Aufgabe an Sie zurückgegeben wird, bleibt sie so lange das Eigentum des Empfängers, bis Sie es freigeben, indem Sie die Aufgabe an Ihre eigene Aufgabenliste zurückgeben.

Zuweisen einer Aufgabe an eine andere Person

  1. Führen Sie eine der folgenden Aktionen aus:

    • So weisen Sie eine neue Aufgabe zu     Zeigen Sie im Menü Datei auf Neu, und klicken Sie dann auf Aufgabenanfrage.

      Senden einer Aufgabenanfrage an eine Person

    • So weisen Sie eine vorhandene Aufgabe zu     Öffnen Sie in der Aufgabenliste die Aufgabe, die Sie zuweisen möchten. Klicken Sie auf der Registerkarte Aufgabe in der Gruppe Aufgabe verwalten auf Aufgabe zuweisen.

  2. Geben Sie im Feld An den Namen oder die E-Mail-Adresse der Person ein, der Sie die Aufgabe zuweisen möchten.

    Um den Namen aus einer Liste auszuwählen, klicken Sie auf die Schaltfläche An.

  3. Geben Sie in das Feld Betreff einen Namen für die Aufgabe ein.

    Hinweis: Bei einer vorhandenen Aufgabe ist das Feld Betreff bereits ausgefüllt.

  4. Wählen Sie die gewünschten Optionen Fälligkeitsdatum und Status aus.

  5. Aktivieren bzw. deaktivieren Sie die Kontrollkästchen Aktualisierte Kopie dieser Aufgabe in meiner Aufgabenliste speichern und Statusbericht an mich senden, sobald die Aufgabe erledigt ist.

  6. Wenn die Aufgabe wiederholt werden soll, klicken Sie auf der Registerkarte Aufgabe in der Gruppe Optionen auf Serie, wählen Sie die gewünschten Optionen aus, und klicken Sie auf OK.

  7. Geben Sie im Textbereich der Aufgabenserie alle Informationen ein, die Sie in die Aufgabe aufnehmen möchten.

  8. Klicken Sie auf Schaltflächensymbolsenden.

    Hinweis: Wenn Sie eine Aufgabenserie zuweisen, verbleibt zwar eine Kopie der Aufgabe in Ihrer Aufgabenliste, doch sie wird nicht aktualisiert. Wenn Sie das Kontrollkästchen Statusbericht an mich senden, sobald die Aufgabe erledigt ist aktivieren, erhalten Sie für jedes erledigte Element dieser Aufgabe einen Statusbericht.

  1. Öffnen Sie die Aufgabe, die Sie senden möchten.

  2. Klicken Sie auf der Registerkarte Aufgabe in der Gruppe Aufgabe verwalten auf Weiterleiten.

    Drücken Sie STRG+F, um eine Aufgabe zu weiterleiten.

  3. Geben Sie die Namen oder E-Mail-Adressen der Empfänger in den Feldern An und Cc ein.

  4. Geben Sie im Textbereich der Aufgabe eine beliebige Nachricht ein, die Sie einbeziehen möchten. Wenn Sie mehrere Aufgaben senden möchten, ziehen Sie die zusätzlichen Aufgaben aus der Aufgabenliste auf den Textbereich der Aufgabe, die Sie weiterleiten möchten.

  5. Klicken Sie auf Schaltflächensymbolsenden.

  1. Öffnen Sie die E-Mail-Nachricht mit der Aufgabenanfrage. Diese Nachricht ist normalerweise in Ihrem Ordner Gesendete Elemente zu finden.

  2. Klicken Sie auf der Registerkarte Aufgabe in der Gruppe Aufgabe verwalten auf Zur Aufgabenliste zurückkehren.

Sie können auch die Aufgabe aus der Nachricht zur abgelehnten Aufgabe freigeben, indem Sie auf Zur Aufgabenliste zurückkehren klicken.

Es gibt drei Möglichkeiten zum Nachverfolgen der Aufgaben, die Sie anderen Personen zugewiesen haben:

  • Automatisches Aktualisieren von Kopien der von Ihnen zugewiesenen Aufgaben und Empfangen automatisierter Statusberichte    

    1. Klicken Sie im Menü Extras auf Optionen.

    2. Klicken Sie auf Aufgabenoptionen.

    3. Aktivieren Sie das Kontrollkästchen Aktualisierte Kopie zugewiesener Aufgaben in meiner Aufgabenliste speichern das .

    4. Aktivieren Sie das Kontrollkästchen Statusbericht senden, wenn zugewiesene Aufgabe erledigt sind.

  • Nachverfolgen von Aufgaben, die Sie anderen zugewiesen haben    

    1. Klicken Sie auf Aufgaben.

    2. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Zuweisung.

  • Anzeigen der Liste der Personen, die aktualisierte Kopien einer zugewiesenen Aufgabe erhalten    

    1. Öffnen Sie die zugewiesene Aufgabe, für die Sie die Liste anzeigen möchten.

    2. Zeigen Sie auf der Registerkarte Details die Namen im Feld Liste aktualisieren an.

  1. Öffnen Sie die Aufgabe oder Aufgabenanfrage.

  2. Klicken Sie auf der Registerkarte Aufgabe in der Gruppe Aufgabe verwalten auf Annehmen oder Ablehnen.

  3. Führen Sie eine der folgenden Aktionen aus:

    • Klicken Sie auf Vor dem Senden bearbeiten, geben Sie Ihren Kommentar in der Nachricht ein, und klicken Sie auf Senden.

    • Klicken Sie auf Antwort sofort senden.

  1. Öffnen Sie die Aufgabe, zu der Sie einen Statusbericht oder Kommentar senden möchten.

  2. Klicken Sie auf der Registerkarte Aufgabe in der Gruppe Aufgabe verwalten auf Statusbericht senden, Antworten oder Allen antworten.

  3. Geben Sie die Namen oder E-Mail-Adressen der Empfänger in den Feldern An und Cc ein.

    Wenn die Aufgabe Ihnen zugewiesen wurde, werden die Namen der Personen, die mit aktualisierten Informationen versorgt werden sollen, automatisch hinzugefügt.

  4. Geben Sie im Nachrichtentext alle Informationen ein, die Sie in den Statusbericht einbeziehen möchten.

  5. Klicken Sie auf Schaltflächensymbolsenden.

Nachdem Sie eine Aufgabe erstellt und einer anderen Person zugewiesen haben, können einige Verwaltungsaufgaben anfallen, die Sie ausführen müssen, bis die Aufgabe abgeschlossen ist. Beispielsweise möchten Sie möglicherweise Statusberichte und Aktualisierungen zum Fortschritt der Aufgabe anzeigen. Auch wenn die Person, der Sie die Aufgabe zuweisen, diese ablehnt, möchten Sie diese eventuell einer anderen Person erneut zuweisen.

Um eine Aufgabe zuzuweisen, müssen Sie sie erstellen und dann als Aufgabenanfrage an eine andere Person senden. Die Person, die die Aufgabenanfrage empfängt, wird der temporäre Eigentümer der Aufgabe. Diese Person kann die Aufgabe ablehnen, sie übernehmen oder einer anderen Person zuweisen. Wenn die Aufgabe abgelehnt wird, wird sie an Sie zurückgegeben.

Hinweis: Obwohl eine abgelehnte Aufgabe an Sie zurückgegeben wird, bleibt sie so lange das Eigentum des Empfängers, bis Sie es freigeben, indem Sie die Aufgabe an Ihre eigene Aufgabenliste zurückgeben.

Zuweisen einer Aufgabe an eine andere Person

  1. Führen Sie eine der folgenden Aktionen aus:

    • So weisen Sie eine neue Aufgabe zu     Zeigen Sie im Menü Datei auf Neu, und klicken Sie dann auf Aufgabenanfrage.

      Senden einer Aufgabenanfrage an eine Person

    • So weisen Sie eine vorhandene Aufgabe zu     Öffnen Sie in der Aufgabenliste die Aufgabe, die Sie zuweisen möchten. Klicken Sie auf der Registerkarte Aufgabe in der Gruppe Aufgabe verwalten auf Aufgabe zuweisen.

  2. Geben Sie im Feld An den Namen oder die E-Mail-Adresse der Person ein, der Sie die Aufgabe zuweisen möchten.

    Um den Namen aus einer Liste auszuwählen, klicken Sie auf die Schaltfläche An.

  3. Geben Sie in das Feld Betreff einen Namen für die Aufgabe ein.

    Hinweis: Bei einer vorhandenen Aufgabe ist das Feld Betreff bereits ausgefüllt.

  4. Wählen Sie die gewünschten Optionen Fälligkeitsdatum und Status aus.

  5. Aktivieren bzw. deaktivieren Sie die Kontrollkästchen Aktualisierte Kopie dieser Aufgabe in meiner Aufgabenliste speichern und Statusbericht an mich senden, sobald die Aufgabe erledigt ist.

  6. Wenn die Aufgabe wiederholt werden soll, klicken Sie auf der Registerkarte Aufgabe in der Gruppe Optionen auf Serie, wählen Sie die gewünschten Optionen aus, und klicken Sie auf OK.

  7. Geben Sie im Textbereich der Aufgabenserie alle Informationen ein, die Sie in die Aufgabe aufnehmen möchten.

  8. Klicken Sie auf Schaltflächensymbolsenden.

    Hinweis: Wenn Sie eine Aufgabenserie zuweisen, verbleibt zwar eine Kopie der Aufgabe in Ihrer Aufgabenliste, doch sie wird nicht aktualisiert. Wenn Sie das Kontrollkästchen Statusbericht an mich senden, sobald die Aufgabe erledigt ist aktivieren, erhalten Sie für jedes erledigte Element dieser Aufgabe einen Statusbericht.

  1. Öffnen Sie die Aufgabe, die Sie senden möchten.

  2. Klicken Sie auf der Registerkarte Aufgabe in der Gruppe Aufgabe verwalten auf Weiterleiten.

    Drücken Sie STRG+F, um eine Aufgabe zu weiterleiten.

  3. Geben Sie die Namen oder E-Mail-Adressen der Empfänger in den Feldern An und Cc ein.

  4. Geben Sie im Textbereich der Aufgabe eine beliebige Nachricht ein, die Sie einbeziehen möchten. Wenn Sie mehrere Aufgaben senden möchten, ziehen Sie die zusätzlichen Aufgaben aus der Aufgabenliste auf den Textbereich der Aufgabe, die Sie weiterleiten möchten.

  5. Klicken Sie auf Schaltflächensymbolsenden.

  1. Öffnen Sie die E-Mail-Nachricht mit der Aufgabenanfrage. Diese Nachricht ist normalerweise in Ihrem Ordner Gesendete Elemente zu finden.

  2. Klicken Sie auf der Registerkarte Aufgabe in der Gruppe Aufgabe verwalten auf Zur Aufgabenliste zurückkehren.

Sie können auch die Aufgabe aus der Nachricht zur abgelehnten Aufgabe freigeben, indem Sie auf Zur Aufgabenliste zurückkehren klicken.

Es gibt drei Möglichkeiten zum Nachverfolgen der Aufgaben, die Sie anderen Personen zugewiesen haben:

  • Automatisches Aktualisieren von Kopien der von Ihnen zugewiesenen Aufgaben und Empfangen automatisierter Statusberichte    

    1. Klicken Sie im Menü Extras auf Optionen.

    2. Klicken Sie auf Aufgabenoptionen.

    3. Aktivieren Sie das Kontrollkästchen Aktualisierte Kopie zugewiesener Aufgaben in meiner Aufgabenliste speichern das .

    4. Aktivieren Sie das Kontrollkästchen Statusbericht senden, wenn zugewiesene Aufgabe erledigt sind.

  • Nachverfolgen von Aufgaben, die Sie anderen zugewiesen haben    

    1. Klicken Sie auf Aufgaben.

    2. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Zuweisung.

  • Anzeigen der Liste der Personen, die aktualisierte Kopien einer zugewiesenen Aufgabe erhalten    

    1. Öffnen Sie die zugewiesene Aufgabe, für die Sie die Liste anzeigen möchten.

    2. Zeigen Sie auf der Registerkarte Details die Namen im Feld Liste aktualisieren an.

  1. Öffnen Sie die Aufgabe oder Aufgabenanfrage.

  2. Klicken Sie auf der Registerkarte Aufgabe in der Gruppe Aufgabe verwalten auf Annehmen oder Ablehnen.

  3. Führen Sie eine der folgenden Aktionen aus:

    • Klicken Sie auf Vor dem Senden bearbeiten, geben Sie Ihren Kommentar in der Nachricht ein, und klicken Sie auf Senden.

    • Klicken Sie auf Antwort sofort senden.

  1. Öffnen Sie die Aufgabe, zu der Sie einen Statusbericht oder Kommentar senden möchten.

  2. Klicken Sie auf der Registerkarte Aufgabe in der Gruppe Aufgabe verwalten auf Statusbericht senden, Antworten oder Allen antworten.

  3. Geben Sie die Namen oder E-Mail-Adressen der Empfänger in den Feldern An und Cc ein.

    Wenn die Aufgabe Ihnen zugewiesen wurde, werden die Namen der Personen, die mit aktualisierten Informationen versorgt werden sollen, automatisch hinzugefügt.

  4. Geben Sie im Nachrichtentext alle Informationen ein, die Sie in den Statusbericht einbeziehen möchten.

  5. Klicken Sie auf Schaltflächensymbolsenden.

Benötigen Sie weitere Hilfe?

Ihre Office-Fähigkeiten erweitern

Schulungen erkunden >

Neue Funktionen als Erster erhalten

Microsoft Insider beitreten >

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Sprachqualität?
Was hat Ihre Erfahrung beeinflusst?

Vielen Dank für Ihr Feedback!

×