Damit Ihre gedruckten Microsoft Project-Seiten nützlicher und professioneller aussehen, können Sie der Kopf- oder Fußzeile einer gedruckten Ansicht oder eines Berichts Informationen wie den Firmennamen oder das Logo, Seitenzahlen, Datum und Uhrzeit, einen Dateinamen oder projektspezifische Informationen hinzufügen. Sie können der Legende eines Projekts auch Informationen hinzufügen.
Standardmäßig erscheint die Legende auf jeder Seite einer gedruckten Kalenderansicht, Gantt-Diagrammansicht oder Netzplandiagramm-Ansicht. Sie können sich aber entscheiden, die Legende gar nicht oder auf einer separaten Seite zu drucken.
Kopf- und Fußzeilen sind ansichtsspezifisch und berichtsspezifisch; Legenden sind nur berichtsspezifisch. Wenn Sie beispielsweise der Kopfzeile, Fußzeile oder Legende der Gantt-Diagrammansicht Informationen hinzufügen, werden diese Informationen nicht in der Ansicht "Netzplandiagramm" angezeigt.
Hinweis
In diesem Artikel wird nicht erläutert, wie Kopfzeilen, Fußzeilen oder Legenden für das Feature "Grafische Berichte" in Microsoft Project erstellt werden. Da grafische Berichte in Microsoft Excel und Visio erstellt werden, sollten Sie diese Programme verwenden, um Kopf- und Fußzeile oder Legende zu ändern.
Worüber möchten Sie mehr wissen?
- Hinzufügen einer Kopfzeile, Fußzeile oder Legende zu einer Ansicht
- Hinzufügen einer Kopf- oder Fußzeile zu einem Bericht
Hinzufügen einer Kopfzeile, Fußzeile oder Legende zu einer Ansicht
- Wählen Sie auf der Registerkarte "Datei " die Option "Drucken" und dann "Seite einrichten" aus.
- Wählen Sie auf der Registerkarte "Kopfzeile", "Fußzeile" oder " Legende " die Registerkarten Links, Zentriert oder Rechts aus.
- Geben oder fügen Sie im Textfeld den Text ein, fügen Sie die Dokument- oder Projektinformationen hinzu, oder setzen oder fügen Sie eine Grafik ein.
Um Seitenzahlen hinzuzufügen, wählen Sie " Seitenzahl einfügen
" Gesamtseitenanzahl einfügen
oder beides aus.
Um das aktuelle Datum oder die aktuelle Uhrzeit hinzuzufügen, wählen Sie Aktuelles Datum einfügen
, Aktuelle Uhrzeit einfügen
oder beides.
Um den Dateinamen hinzuzufügen, wählen Sie Dateinamen einfügen
.
Um eine Grafik hinzuzufügen, wählen Sie Bild einfügen
. - Um voreingestellte Informationen zu formatieren, wählen Sie das kaufmännische Und-Zeichen (&) aus, oder markieren Sie den Text, den Sie formatieren möchten, wählen Sie Text formatieren Schriftart
und wählen Sie dann die gewünschten Formatierungsoptionen aus. - Um projektspezifische Informationen hinzuzufügen, wählen Sie die gewünschten Informationen in den Feldern Allgemein und Projekt aus und wählen Sie dann für jeden Eintrag Hinzufügen aus. Wiederholen Sie diesen Schritt, um weitere Projektinformationen hinzuzufügen.
Tipp
Sie können die in der Legende angezeigten Felder und Balken im Dialogfeld Balkenarten anpassen. Weitere Informationen finden Sie unter Anpassen des Drucks einer Legende oder eines Titels.
Hinweis
- Sie können mehrzeilige Kopfzeilen, Fußzeilen und Legenden erstellen. Drücken Sie am Ende der ersten Text- oder Informationszeile die EINGABETASTE. Wenn Sie nach einem Bild Zeilen hinzufügen möchten, wählen Sie das Bild aus, bewegen Sie den Cursor hinter das Bild, und drücken Sie dann die EINGABETASTE. Kopfzeilen können bis zu drei Zeilen Informationen enthalten. Fußzeilen und Legenden können bis zu drei Zeilen aufweisen.
- Sie können wählen, ob die Legende auf jeder Seite, auf eine eigenen Seite oder gar nicht erscheint. Wählen Sie auf der Registerkarte Datei die Option Drucken, dann Seite einrichten und dann die Registerkarte Legende aus. Klicken Sie unter "Legende ein" auf "Jede Seite", auf "Legendenseite" oder auf "Keine". Weitere Informationen finden Sie unter Anpassen des Drucks einer Legende oder eines Titels.
- Die festgelegten Kopf- und Fußzeilen werden auf jeder Seite angezeigt. Sie können nicht angeben, dass sie auf der ersten Seite unterschiedlich angezeigt werden und dass sie nacheinander angezeigt werden, dass sie auf ungeraden oder geraden Seiten oder auf einzelnen Seiten unterschiedlich angezeigt werden.
- Sie können die Breite des Textfelds der Legende im Bereich von 0 bis 12,5 cm anpassen.
- Mithilfe des Kontextmenüs können Sie Text, Informationen oder ein Bild von einer Registerkarte auf eine andere verschieben. Wählen Sie den Text, die Informationen oder das Bild aus, den bzw. das Sie verschieben möchten, klicken Sie mit der rechten Maustaste, und wählen Sie dann im Kontextmenü die Option Ausschneiden oder Kopieren aus. Platzieren Sie den Cursor auf der gewünschten Registerkarte, klicken Sie mit der rechten Maustaste, und wählen Sie dann im Kontextmenü "Einfügen" aus.
- Sie können die Größe einer Grafik ändern, nachdem Sie sie einer Kopfzeile, Fußzeile oder Legende hinzugefügt haben, indem Sie die Grafik auswählen und ihren Rahmen ziehen. Um die Grafik zu verschieben, wählen Sie sie aus, und ziehen Sie sie an eine andere Position. Ein Zuschneiden einer Grafik ist nicht möglich.
Hinzufügen einer Kopf- oder Fußzeile zu einem Bericht
- Wählen Sie auf der Registerkarte Bericht die Option Berichte aus.
- Wählen Sie den gewünschten Bericht aus.
- Wählen Sie auf der Registerkarte Entwurf das Dropdown-Menü Ränder und wählen Sie unten Benutzerdefinierte Ränder... aus.
- Wählen Sie die Registerkarte Kopf- oder Fußzeile aus.
- Wählen Sie die Registerkarte Links, Zentriert oder Rechts aus.
- Geben oder fügen Sie im Textfeld den Text ein, fügen Sie Dokument- oder Projektinformationen hinzu, oder setzen oder fügen Sie eine Grafik ein.
Um Seitenzahlen hinzuzufügen, wählen Sie " Seitenzahl einfügen
" Gesamtseitenanzahl einfügen
oder beides aus.
Um das aktuelle Datum oder die aktuelle Uhrzeit hinzuzufügen, wählen Sie Aktuelles Datum einfügen
, Aktuelle Uhrzeit einfügen
oder beides.
Um den Dateinamen hinzuzufügen, wählen Sie Dateinamen einfügen
.
Um eine Grafik hinzuzufügen, wählen Sie Bild einfügen
. - Wenn Sie voreingestellte Informationen formatieren möchten, wählen Sie das kaufmännische Und-Zeichen (&) aus, oder markieren Sie den Text, den Sie formatieren möchten, wählen Sie Text formatieren Schriftart
dann die gewünschten Formatierungsoptionen aus. - Um projektspezifische Informationen hinzuzufügen, wählen Sie die gewünschten Informationen in den Feldern Allgemein und Projekt aus und wählen Sie dann für jeden Eintrag Hinzufügen aus. Wiederholen Sie diesen Schritt, um weitere Projektinformationen hinzuzufügen.
Tipp
Sie können die in der Legende angezeigten Felder und Balken im Dialogfeld Balkenarten anpassen. Wenn die Ansicht Resource Graph oder Gantt-Diagramm angezeigt wird, wählen Sie auf der Registerkarte Format im Abschnitt Balkenformatvorlagen das Dropdownmenü Format und dann Balkenformatvorlagen aus. Geben Sie in der Spalte Name ein Sternsymbol (*) vor dem Namen jedes Felds ein, das in der gedruckten Legende nicht erscheinen soll.
Hinweis
- Sie können wählen, ob die Legende auf jeder Seite, auf eine eigenen Seite oder gar nicht erscheint. Wählen Sie im Menü "Datei " die Option "Seite einrichten" und dann die Registerkarte " Legende " aus. Wählen Sie unter "Legende ein" die Option "Jede Seite", "Legendenseite" oder "Keine" aus.
- Die festgelegten Kopf- und Fußzeilen werden auf jeder Seite angezeigt. Sie können nicht angeben, dass sie auf der ersten Seite unterschiedlich angezeigt werden und dass sie nacheinander angezeigt werden, dass sie auf ungeraden oder geraden Seiten oder auf einzelnen Seiten unterschiedlich angezeigt werden.
- Sie können die Breite des Textfelds der Legende im Bereich von 0 bis 12,5 cm anpassen.
- Mithilfe des Kontextmenüs können Sie Text, Informationen oder ein Bild von einer Registerkarte auf eine andere verschieben. Wählen Sie den Text, die Informationen oder das Bild aus, den bzw. das Sie verschieben möchten, klicken Sie mit der rechten Maustaste, und wählen Sie dann im Kontextmenü die Option Ausschneiden oder Kopieren aus. Platzieren Sie den Cursor auf der gewünschten Registerkarte, klicken Sie mit der rechten Maustaste, und wählen Sie dann im Kontextmenü "Einfügen" aus.
- Sie können die Größe einer Grafik ändern, nachdem Sie sie einer Kopfzeile, Fußzeile oder Legende hinzugefügt hat, indem Sie die Grafik auswählen und ihren Rahmen ziehen. Um die Grafik zu verschieben, wählen Sie sie aus, und ziehen Sie sie an eine andere Position. Ein Zuschneiden einer Grafik ist nicht möglich.