Auswählen der richtigen Ansicht für den Projektplan

Gilt für
Project Standard 2024 Project Professional 2021 Project Standard 2021 Project Professional 2019 Project Standard 2019 Project Professional 2016 Project Standard 2016

Wählen Sie die richtige Ansicht, um Informationen in den Balken von Gantt-Diagrammen, in einem Kalender, auf einer Zeitachse oder in Kalkulationstabellen ähnlichen Tabellen anzuzeigen.

Tipp zum Projektmanagement: Wenn Sie in Ihrem Projektzeitplan Vorgängen Ressourcen zugewiesen haben, lernen Sie die Ansicht "Teamplaner" kennen. Sie können Ressourcen verschiedenen Aufgaben zuweisen, sehen, wer überlastet ist, und eine Reihe anderer Projektmanagementaufgaben – alles in einer einzigen Übersicht!

  1. Wählen Sie die Registerkarte Ansicht aus.
  2. Wählen Sie in der Gruppe Vorgangsansichten oder Ressourcensichten die Ansicht aus, die Sie verwenden möchten.
    Anzeigen einer Ansicht in Project
  3. Wenn die gewünschte Ansicht nicht angezeigt wird, wählen Sie in der Gruppe Vorgangsansichten die Option Gantt-Diagramm und dann Weitere Ansichten aus. Wählen Sie im Dialogfeld "Weitere Ansichten " die Ansicht aus, die Sie in der Liste "Ansichten " verwenden möchten, und wählen Sie dann "Übernehmen" aus.

Nach Ihrem Einstieg in Project wird es nicht lange dauern, bis Sie Kreativität entwickeln und beginnen, sich Gedanken über die schnelle und effektive Anpassung einer Ansicht zu machen.

  1. Wechseln Sie zu der Ansicht, mit der Sie beginnen möchten.

  2. Wählen Sie die Registerkarte Format aus.

  3. Wählen Sie die Formatierungsoptionen aus, die Sie verwenden möchten.
    Wählen Sie beispielsweise eine Formatvorlage für den Text auf der linken Seite der Ansicht aus, indem Sie Textformatvorlagen auswählen. Sie können den Stil jeder Art von Text ändern, einschließlich kritischer Aufgaben, Meilensteinaufgaben, geänderter Aufgaben, Text auf Balken usw.
    Ändern von Formatvorlagen für Text

    Hier ist ein weiteres Beispiel. Sie können das Aussehen der Vorgangsbalken schnell ändern, indem Sie im Feld Gantt-Diagrammformatvorlage eine Formatvorlage auswählen.
    Gantt-Diagrammarten
    Tipp: Zeigen Sie auf eine der Formatierungsoptionen, um einen Tipp zu lesen, wie und warum Sie diese Option auswählen sollten.

    An diesem Punkt wird es ein bisschen schwierig. Nicht alle Ansichten weisen die gleichen Formatierungsoptionen auf. Wenn das Gantt-Diagramm aktuell angezeigt wird, sehen Sie auf der Registerkarte Format nur eine Liste der Formatvorlagen für das Gantt-Diagramm, nicht aber die gleichen Formatvorlagen für andere Ansichten.

  4. Wählen Sie Textformatvorlagen aus, um eine Formatvorlage auf einen bestimmten Text in einer Ansicht anzuwenden. Weitere Informationen dazu finden Sie unter Anwenden einer Formatvorlage auf Text in einer Ansicht.

Kopieren von Änderungen in eine Ansicht für die Verwendung in kommenden Projekten

Verwenden Sie den Organizer, um eine geänderte Ansicht in andere Projekte oder in die globale Vorlage für alle zukünftigen Projekte zu kopieren.

Wählen Sie File>Info>Organizer aus. Weitere Informationen zum Verwenden des Organisators.