Bei Microsoft anmelden
Melden Sie sich an, oder erstellen Sie ein Konto.
Hallo,
Wählen Sie ein anderes Konto aus.
Sie haben mehrere Konten.
Wählen Sie das Konto aus, mit dem Sie sich anmelden möchten.

Problembeschreibung

Betrachten Sie das folgende Szenario:

  • Sie entfernen alle ActiveSync-Postfachrichtlinien einschließlich Standard ActiveSync-Postfachrichtlinien in einer Umgebung mit Microsoft Exchange Server 2010.

  • Ein Benutzer richtet eine neue ActiveSync-Verbindung zwischen einem Apple iOS-Gerät und einem Exchange-Server in der Umgebung.

  • Der Benutzer meldet sich bei Outlook Web App, auf Optionenund dann wählt Alle Optionen finden Sie auf der Seite Exchange Control Panel (ECP).

  • Der Benutzer klickt, Block-Gerät unter der Registerkarte Mobiltelefone und klickt JaWarnung . Dann wird das Gerät iOS Löschen ausstehend.

  • Sie klicken Sie Entsperren Gerät für das Gerät iOS ECP.

In diesem Szenario schlägt der Vorgang fehl. Darüber hinaus wird die folgende Fehlermeldung angezeigt:

Der Löschvorgang kann nicht auf dem Gerät abgebrochen werden: DeviceIdentifier.

Ursache

Dieses Problem tritt auf, weil der Exchange ActiveSync-Dienst ermitteln kann, ob iOS Geräte Remotebereinigung unterstützen, wenn keine ActiveSync-Postfachrichtlinien auf diesen Geräten angewendet werden.

Problemlösung

Installieren Sie zum Beheben dieses Problems das folgende Updaterollup:

2866475 Beschreibung des Updaterollup 2 für Exchange Server 2010 Servicepack 3

Status

Microsoft hat bestätigt, dass es sich um ein Problem bei den Microsoft-Produkten handelt, die im Abschnitt „Eigenschaften“ aufgeführt sind.

Weitere Informationen

Weitere Informationen zu Exchange ActiveSync-Postfachrichtlinien finden Sie auf der folgenden Microsoft-Website:

Allgemeine Informationen zu Exchange ActiveSync-PostfachrichtlinienWeitere Informationen zum Einrichten von Exchange ActiveSync in iOS-Geräte finden Sie auf folgender Apple-Website:

Exchange ActiveSync in iOS Geräten einrichten

Die in diesem Artikel erörterten Produkte von Drittanbietern werden von Unternehmen hergestellt, die von Microsoft unabhängig sind. Microsoft übernimmt keine Garantie, weder konkludent noch anderweitig, für die Leistung oder Zuverlässigkeit dieser Produkte.

Benötigen Sie weitere Hilfe?

Möchten Sie weitere Optionen?

Erkunden Sie die Abonnementvorteile, durchsuchen Sie Trainingskurse, erfahren Sie, wie Sie Ihr Gerät schützen und vieles mehr.

In den Communities können Sie Fragen stellen und beantworten, Feedback geben und von Experten mit umfassendem Wissen hören.

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Sprachqualität?
Was hat Ihre Erfahrung beeinflusst?
Wenn Sie auf "Absenden" klicken, wird Ihr Feedback zur Verbesserung von Produkten und Diensten von Microsoft verwendet. Ihr IT-Administrator kann diese Daten sammeln. Datenschutzbestimmungen.

Vielen Dank für Ihr Feedback!

×