Bei Microsoft anmelden
Melden Sie sich an, oder erstellen Sie ein Konto.
Hallo,
Wählen Sie ein anderes Konto aus.
Sie haben mehrere Konten.
Wählen Sie das Konto aus, mit dem Sie sich anmelden möchten.

Problembeschreibung

Hätten Sie Outlook 2016 installiert, und dann:

  • Mit Easy Update deinstallieren entfernt

  • Installierte Outlook 2013

  • Installiert ein Add-in

  • Versucht, eine e-Mail über das Add-in erstellen

Outlook 2013 funktioniert möglicherweise nicht mehr.


Ursache

Deinstallieren Sie Easy Update ändert nicht Registrierungsinformationen Typelib verursacht ein Problem mit dem Add-in.

Problemlösung

  1. Start suchen Sie nach Regedit. Wählen Sie aus den Suchergebnissen Regedit .

  2. Mithilfe der Pfeile neben den Ordnern auf der linken Seite dieser Registrierungsschlüssel navigieren: HKEY_LOCAL_MACHINE\SOFTWARE\Classes\TypeLib\{00062FFF-0000-0000-C000-000000000046}\9.6

  3. Maustaste auf den Schlüssel und wählen Sie Löschen.

  4. Führen Sie ein Online-Reparatur.

Benötigen Sie weitere Hilfe?

Möchten Sie weitere Optionen?

Erkunden Sie die Abonnementvorteile, durchsuchen Sie Trainingskurse, erfahren Sie, wie Sie Ihr Gerät schützen und vieles mehr.

In den Communities können Sie Fragen stellen und beantworten, Feedback geben und von Experten mit umfassendem Wissen hören.

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Sprachqualität?
Was hat Ihre Erfahrung beeinflusst?
Wenn Sie auf "Absenden" klicken, wird Ihr Feedback zur Verbesserung von Produkten und Diensten von Microsoft verwendet. Ihr IT-Administrator kann diese Daten sammeln. Datenschutzbestimmungen.

Vielen Dank für Ihr Feedback!

×