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PROBLEM

Benutzer in einer Microsoft Exchange Online Protection-Umgebung erhalten einen nondelivery report (NDR), wenn sie E-Mail-Nachrichten an einen Empfänger senden, dessen Messagingumgebung den UCEPROTECT-Dienst für die E-Mail-Sicherheit verwendet.

URSACHE

Dieses Problem tritt auf, wenn der UCEPROTECT-Sperrliste eine ausgehende Exchange Online Protection IP-Adresse hinzugefügt wird.

LÖSUNG

Die Ursache des Problems befindet sich in der UCEPROTECT-Sperrliste, und die Lösung muss an UCEPROTECT weitergeleitet werden. Daher empfehlen wir Ihnen, sich an UCEPROTECT zu wenden.

Die folgende Anleitung wird unverändert und ohne Jegliche Garantie bereitgestellt, um unerwartete E-Mail-Ablehnungen von Empfängerumgebungen zu beheben, die den UCEPROTECT-Dienst als Sperrliste verwenden.

Versuchen Sie Folgendes, um dieses Problem zu beheben. Wenn das Empfängermessagingsystem die UCEPROTECT-Sperrliste verwendet, wenden Sie sich an den E-Mail-Administrator des Empfängers, damit die folgenden Exchange Online Protection ip-Adressen des Ausgehenden Edgeservers einer Zulassungsliste hinzugefügt werden, um die UCEPROTECT-Überprüfungen zu umgehen:

WEITERE INFORMATIONEN

Die UCEPROTECT-Blockliste ist eine allgemeine Blockliste in Echtzeit. Echtzeitblocklisten sind Listen von IP-Adressen, die über das Domain Name System (DNS) entweder als Zonendatei veröffentlicht werden, die von DNS-Serversoftware verwendet werden kann, oder als dns-Livezone, die in Echtzeit abgefragt werden kann. Blocklisten in Echtzeit werden am häufigsten verwendet, um die Adressen von Computern oder Netzwerken zu veröffentlichen, die mit Spamming verknüpft sind. Die meisten Mailserversoftware kann so eingerichtet werden, dass Nachrichten abgelehnt oder gekennzeichnet werden, die von einer Website gesendet wurden, die in einer oder mehreren solchen Listen aufgeführt ist.

Microsoft ist bestrebt, Kunden eine sichere E-Mail-Umgebung zu ermöglichen, die sowohl spam- als auch virenfrei ist. Im Rahmen dieser Verpflichtung unternimmt Exchange Online Protection viele Schritte, um sicherzustellen, dass E-Mails, die über unser Netzwerk gefiltert werden, keine unerwünschten kommerziellen Nachrichten enthalten.

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Die Informationen und die Lösung in diesem Dokument stellen die aktuelle Ansicht der Microsoft Corporation zu diesen Themen zum Zeitpunkt der Veröffentlichung dar. Die beschriebene Lösung wird von Microsoft und Drittanbietern gleichermaßen angeboten. Microsoft spricht keine ausdrückliche Empfehlung für in diesem Artikel genannte Drittanbieter oder deren Lösungen aus. Möglicherweise gibt es weitere Drittanbieter, die ebenfalls Lösungen für das beschriebene Problem anbieten, in diesem Artikel aber nicht genannt werden. Da Microsoft gezwungen ist, auf sich verändernde Marktbedingungen zu reagieren, sind diese Informationen für Microsoft nicht bindend. Wir können die Richtigkeit von Informationen oder Lösungen, die von Microsoft oder einem erwähnten Drittanbieter präsentiert werden, nicht garantieren oder unterstützen.

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