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Problembeschreibung

Benutzer melden Probleme beim Zugriff auf ihr Postfach, nachdem es von ihrer Microsoft Exchange Server Quellumgebung zu einer verwalteten Umgebung migriert wurde.

Hinweis Obwohl dieser Artikel für verschiedene Implementierungen von Exchange Server gelten kann, gilt dieser Artikel besonders für eine dedizierte Bereitstellung von Microsoft Office 365.

Ursache

Das Problem kann durch ein Problem mit der Konfiguration des Postfachs des Benutzers, des lokalen Profils des Benutzers oder des AutoErmittlungsdiensts verursacht werden.

Lösung

Wenn der Benutzer Microsoft Office Outlook 2007 oder Microsoft Outlook 2010 ausführt, bestimmen Sie, ob das Problem mit der Konfiguration des Postfachs des Benutzers oder des AutoErmittlungsdiensts zusammenhängt. Führen Sie die folgenden Schritte aus, um die Art des Konfigurationsproblems zu ermitteln:

  1. Bestimmen Sie, ob das Quellobjekt ordnungsgemäß konfiguriert ist.

  2. Bitten Sie den Benutzer, mithilfe von Microsoft Outlook Web Access (OWA) auf sein Postfach zuzugreifen.

    • Wenn der Benutzer nicht über OWA auf sein Postfach zugreifen kann, sammeln Sie so viele Informationen zum aufgetretenen Fehler oder Problem, und wenden Sie sich dann an Microsoft-Support http://support.microsoft.com/.

    • Wenn der Benutzer mit OWA auf sein Postfach zugreifen kann, lassen Sie den Benutzer manuell ein neues Profil erstellen. Weitere Informationen zum Erstellen eines neuen Profils in Outlook finden Sie in der Microsoft Knowledge Base auf die folgende Artikelnummer:

      829918 Erstellen und Konfigurieren eines E-Mail-Profils in Outlook 2010, Outlook 2007 und Outlook 2003

    • Wenn der Benutzer mithilfe seines neuen Profils auf sein Postfach zugreifen kann, hängt das Problem möglicherweise mit dem AutoErmittlungsdienst zusammen. Untersuchen Sie mögliche Konfigurationsprobleme mit dem AutoErmittlungsdienst. Weitere Informationen zum AutoErmittlungsdienst in Exchange finden Sie auf der folgenden Microsoft-Website: http://technet.microsoft.com/en-us/library/bb124251.aspx

Weitere Informationen

Der AutoErmittlungsdienst ist ein Dienst in Microsoft Exchange Server 2010. Es verwendet eine Kombination aus Dienstverbindungspunkten (Service Connection Points, SCP) und DNS, um zu versuchen, das Postfach eines Benutzers zu konfigurieren. Dadurch können Outlook 2007- und 2010-Clients Benutzer nach einer Postfachmigration automatisch an ihre Postfächer umleiten. Weitere Informationen zum AutoErmittlungsdienst in Exchange finden Sie auf der folgenden Microsoft-Website: http://technet.microsoft.com/en-us/library/bb124251.aspx.

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