Problembeschreibung
Möglicherweise empfiehlt sich das folgende Szenario in einem Microsoft Skype für Business Server 2015 Umgebung :
-
Sie mehrere Front-End-Pools bereitstellen
-
Bereitstellen der August 2016 Kumulatives Update
-
Zwischen Front-End-Pools verschieben
In diesem Szenario der Benutzer verschieben fehlschlägt. Darüber hinaus sehen Sie viele SIP-Nachrichten werden in der Warteschlange auf Front-End-.
Ursache
Dieses Problem tritt aufgrund eines Fehlers in der RtcUpdateResourceAttributes gespeicherten Prozedur, die durch Timeout verursacht.
Problemlösung
Um dieses Problem zu beheben, installieren Sie Dezember 2017 Kumulatives update 6.0.9319.510 für Skype for Business Server 2015 Kernkomponenten.