Bei Microsoft anmelden
Melden Sie sich an, oder erstellen Sie ein Konto.
Hallo,
Wählen Sie ein anderes Konto aus.
Sie haben mehrere Konten.
Wählen Sie das Konto aus, mit dem Sie sich anmelden möchten.

Problembeschreibung

Betrachten Sie das folgende Szenario in einer Microsoft Skype for Business Server 2015-Umgebung:

  • Sie haben das kumulative Update Skype for Business Server 2015 Januar 2019, März 2019 oder Mai 2019 installiert.

  • Sie haben ein Kontaktcenter eines Drittanbieters oder eine andere Anwendung, die auf UCMA basiert. Es verwaltet Konferenzen und passt Audio-/Videokonferenzserver-Audiorouten an.

In diesem Fall stellen Sie fest, dass zufällig Konferenz-Audio-/Videofehler auftreten, und Sie können den folgenden Ereignisprotokolleintrag bemerken, der auf einem oder mehreren Ihrer Skype for Business 2015 Front-End-Server aufgezeichnet wurde:

ID: 32005

Stufe: Fehler

Quelle: LS Audio-Video Conferencing Server

Meldung: Der Audio-/Videokonferenzserver konnte keine Konferenz erstellen.

Konferenz-URI: URI;gruu;opaque=app:conf:focus:id:abcdefgh Ausnahme: Media Processor-Instanz ist für die Verwaltung dieser Anforderung nicht verfügbar

Dieses Problem tritt auch in Skype für Business Server 2019 auf.

Ursache

Ein Problem, das in den kumulativen Aktualisierungen Skype für Business Server 2015 Januar 2019, März 2019 und Mai 2019 vorliegt, führt dazu, dass der Audio-/Videokonferenzserver unter bestimmten Zeitbedingungen einen Deadlock auftritt.

Fehlerbehebung

Installieren Sie eines der folgenden Updates, um dieses Problem zu beheben:

Problemumgehung

Wenn dieses Problem bei Ihrem Audio-/Videokonferenzserver auftritt, muss der Audio-/Videokonferenzserver-Dienst neu gestartet werden, damit er ordnungsgemäß funktioniert.

Um zu verhindern, dass dieses Problem erneut auftritt, führen Sie einen Rollback zum kumulativen Skype for Business Server 2015-Update vom Juli 2018 auf allen Front-End-Servern aus, auf denen Konferenzen stattfinden, mit denen die UCMA-Anwendungen von Drittanbietern interagieren.

Benötigen Sie weitere Hilfe?

Möchten Sie weitere Optionen?

Erkunden Sie die Abonnementvorteile, durchsuchen Sie Trainingskurse, erfahren Sie, wie Sie Ihr Gerät schützen und vieles mehr.

In den Communities können Sie Fragen stellen und beantworten, Feedback geben und von Experten mit umfassendem Wissen hören.

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Sprachqualität?
Was hat Ihre Erfahrung beeinflusst?
Wenn Sie auf "Absenden" klicken, wird Ihr Feedback zur Verbesserung von Produkten und Diensten von Microsoft verwendet. Ihr IT-Administrator kann diese Daten sammeln. Datenschutzbestimmungen.

Vielen Dank für Ihr Feedback!

×