Bei Microsoft anmelden
Melden Sie sich an, oder erstellen Sie ein Konto.
Hallo,
Wählen Sie ein anderes Konto aus.
Sie haben mehrere Konten.
Wählen Sie das Konto aus, mit dem Sie sich anmelden möchten.


Problem
Fehler: "Der MBS eConnect EAI-Posteingangsdienst konnte auf dem lokalen Computer nicht gestartet werden. Fehler 1075: Der Abhängigkeitsdienst ist nicht vorhanden oder wurde zum Löschen markiert." tritt auf, wenn der MBS eConnect EAI-Posteingangsdienst gestartet wird.

Mögliche Ursache

Die Installation des MBS eConnect EAI-Posteingangsdiensts war beschädigt.


Auflösung
Deinstallieren Sie den MBS eConnect EAI-Posteingangsdienst über das Programmfeature "Hinzufügen/Entfernen" in der Windows-Systemsteuerung. Nach der Deinstallation müssen Sie die Arbeitsstation neu starten. Melden Sie sich nach dem Neustart wieder an, und installieren Sie den MBS eConnect EAI-Posteingangsdienst erneut.

Der Neustart ist erforderlich und nicht optional. Durch einen Neustart der Arbeitsstation nach der Deinstallation wird der MBS eConnect EAI-Posteingangsdienst aus dem Löschzustand entfernt und ermöglicht eine erfolgreiche Neuinstallation.



Dieser Artikel wurde unter "TechKnownownow um Dokument-ID: 32638"

Schlüsselwörter:  

kbnosurvey kbarchive kbprb kbMBSPartner kbMBSMigrate BemisKB861291

Benötigen Sie weitere Hilfe?

Möchten Sie weitere Optionen?

Erkunden Sie die Abonnementvorteile, durchsuchen Sie Trainingskurse, erfahren Sie, wie Sie Ihr Gerät schützen und vieles mehr.

In den Communities können Sie Fragen stellen und beantworten, Feedback geben und von Experten mit umfassendem Wissen hören.

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Sprachqualität?
Was hat Ihre Erfahrung beeinflusst?
Wenn Sie auf "Absenden" klicken, wird Ihr Feedback zur Verbesserung von Produkten und Diensten von Microsoft verwendet. Ihr IT-Administrator kann diese Daten sammeln. Datenschutzbestimmungen.

Vielen Dank für Ihr Feedback!

×