Bei Microsoft anmelden
Melden Sie sich an, oder erstellen Sie ein Konto.
Hallo,
Wählen Sie ein anderes Konto aus.
Sie haben mehrere Konten.
Wählen Sie das Konto aus, mit dem Sie sich anmelden möchten.

SYMPTOME

Wenn Sie einen Extender-Import ausführen und der Dateityp auf Excel festgelegt ist, wird die folgende Fehlermeldung angezeigt:

Member nicht gefunden

Dieses Problem tritt in Extender in Microsoft Dynamics GP auf.

URSACHE

Dieses Problem tritt auf, weil die Microsoft Office, die auf Ihrem Computer installiert ist, älter als Microsoft Office 2003 ist.

AUFLÖSUNG

Gehen Sie wie folgt vor, um das Problem zu beheben:

1.

Öffnen Sie Microsoft Office Excel Kalkulationstabelle, und speichern Sie sie dann als Datei mit Tabstopptrennzeichen.

2.

Öffnen Sie die Extender-Import-ID, die Sie für dieses Arbeitsblatt Excel haben. Klicken Sie dazu auf Extras , klicken Sie auf Erweitern , klicken Sie auf Importieren , und ändern Sie dann den Dateityp von Excel Kalkulationstabelle in Tabstopptrennzeichen .

3.

Führen Sie den Extender-Import aus.

Die Fehlermeldung wird nicht mehr angezeigt.

Benötigen Sie weitere Hilfe?

Möchten Sie weitere Optionen?

Erkunden Sie die Abonnementvorteile, durchsuchen Sie Trainingskurse, erfahren Sie, wie Sie Ihr Gerät schützen und vieles mehr.

In den Communities können Sie Fragen stellen und beantworten, Feedback geben und von Experten mit umfassendem Wissen hören.

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Sprachqualität?
Was hat Ihre Erfahrung beeinflusst?
Wenn Sie auf "Absenden" klicken, wird Ihr Feedback zur Verbesserung von Produkten und Diensten von Microsoft verwendet. Ihr IT-Administrator kann diese Daten sammeln. Datenschutzbestimmungen.

Vielen Dank für Ihr Feedback!

×