SYMPTOME
Wenn Sie eine Bestellung im Fenster "Kaufanforderungsauflösung" in Microsoft Dynamics GP oder in Microsoft Business Solutions - Great Plains erstellen, wird die folgende Fehlermeldung angezeigt:
Fehler beim Erstellen einer Bestellung. Schritt-5-Fehler-2
URSACHE
Dieses Problem tritt auf, weil der Firmen-ID kein Zugriff auf die Multicurrency-Id zugeordnet wurde.
AUFLÖSUNG
Um dieses Problem zu beheben, geben Sie Den Zugriff über das Fenster Zugriff über die Multiwährungswährung. Verwenden Sie dazu die entsprechende -Methode.
Microsoft Dynamics GP 10.0
1. |
Klicken Sie im Menü Microsoft Dynamics GP auf Extras , zeigen Sie auf Setup , zeigen Sie auf System, und klicken Sie dann auf Multicurrency Access . |
2. |
Klicken Sie auf der linken Seite des Fensters unter Währungen auf die Funktionswährung . |
3. |
Klicken Sie auf der rechten Seite des Fensters, um das Kontrollkästchen Zugriff unter dem entsprechenden Firmennamen zu aktivieren. |
4. |
Klicken Sie auf OK. |
5. |
Versuchen Sie erneut, im Fenster "Kaufanforderungsauflösung" eine Bestellung zu erstellen. |
Microsoft Dynamics GP 9.0 und Microsoft Business Solutions – Great Plains 8.0
1. |
Klicken Sie im Menü Extras auf Setup , zeigen Sie auf System , und klicken Sie dann auf Mehrstufiger Zugriff . |
2. |
Klicken Sie auf der linken Seite des Fensters unter Währungen auf die Funktionswährung . |
3. |
Klicken Sie auf der rechten Seite des Fensters, um das Kontrollkästchen Zugriff unter dem entsprechenden Firmennamen zu aktivieren. |
4. |
Klicken Sie auf OK. |
5. |
Versuchen Sie erneut, im Fenster "Kaufanforderungsauflösung" eine Bestellung zu erstellen. |
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