Problembeschreibung
Wenn die Werte der Parameter PrivateTimeout und PublicTimeout festlegen, wie lange Sie in Outlook Web App inaktiv festlegen, endet Session Timeout nicht sofort in einer Umgebung mit Microsoft Exchange Server 2013.
Ursache
Dieses Problem tritt auf, weil LiveIdAuthentication die Ping-Anforderung als Benutzeraktivität behandelt und das Timeout der Aktivität bricht. Die Gültigkeitsdauer (TTL)-Zeitstempel aktualisiert dann die Sitzung.
Problemlösung
Um dieses Problem zu beheben, installieren Sie das kumulative Update 9 für Exchange Server 2013.
Status
Microsoft hat bestätigt, dass es sich um ein Problem bei den Microsoft-Produkten handelt, die im Abschnitt „Eigenschaften“ aufgeführt sind.
Weitere Informationen
Weitere Informationen zu OWA Timeouteinstellungen für öffentliche oder private Computer finden Sie unter Konfigurieren von öffentlichen und privaten Computer OWA 2013.