Problembeschreibung
Wenn ich zur Seite Monitor > Computer gehe, kann ich den Pivotinhalt der Computer- und Computergruppe nicht sehen.
Ursache
Dies kann an einem Netzwerkproblem liegt oder auch dann, wenn die Seite nach dem erneuten Laden beibehalten wird, liegt das möglicherweise daran, dass Sie nicht über die erforderliche Dataverse-Rolle für den Zugriff auf die Computer- und Computergruppenseiten verfügen.
Fehlerbehebung
Wenden Sie sich an den Dataverse-Systemadministrator, um Ihnen die erforderliche Rolle zu geben. Hier finden Sie einen Link zur Dokumentation, um weitere Informationen zu den verschiedenen Sicherheitsrollen zu erhalten.