Word 2016 ist darauf ausgelegt, Sie beim Erstellen professioneller Dokumente zu unterstützen. Word hilft Ihnen zudem, Dokumente effizienter zu schreiben und zu organisieren.
Wenn Sie ein Dokument in Word erstellen, können Sie mit einem leeren Dokument starten oder eine Vorlage mit vielen vordefinierten Einstellungen auswählen. Anschließend sind die grundlegenden Schritte beim Erstellen und Freigeben von Dokumenten identisch. Darüber hinaus können Ihnen die leistungsstarke Bearbeitungs- und Überarbeitungstools von Word dabei helfen, auch in Zusammenarbeit mit anderen attraktive Dokumente zu erstellen.
Tipp
Informationen zu neuen Features finden Sie in den Versionshinweisen für den aktuellen Kanal.
Beginnen eines Dokuments
Oft ist es einfacher, ein neues Dokument mithilfe einer Vorlage zu erstellen , als mit einer leeren Seite zu beginnen. Word-Vorlagen mit ihren vorgefertigten Designs und Formatvorlagen sind sofort einsatzbereit. Sie müssen nur noch Ihren Inhalt hinzufügen.
Sie können bei jedem Start von Word eine Vorlage aus dem Katalog auswählen, auf eine Kategorie klicken, um weitere Vorlagen anzuzeigen oder online nach weiteren Vorlagen suchen.
Wenn Sie sich eine Vorlage näher ansehen möchten, klicken Sie darauf, um eine große Vorschau zu öffnen.
Wenn Sie keine Vorlage verwenden möchten, klicken Sie auf Leeres Dokument.
Dokument öffnen
Jedes Mal, wenn Sie Word starten, sehen Sie eine Liste der zuletzt verwendeten Dokumente. Wenn das gesuchte Dokument nicht vorhanden ist, wählen Sie Öffnen aus.
Wenn Sie sich bereits in Word befinden, klicken Sie auf "Datei>öffnen", und navigieren Sie zum Speicherort der Datei.
Wenn Sie ein Dokument öffnen, das in früheren Versionen von Word erstellt wurde, wird der Kompatibilitätsmodus in der Titelleiste des Dokumentfensters angezeigt. Sie können im Kompatibilitätsmodus arbeiten oder das Dokument auf Ihre aktuelle Version aktualisieren.
Speichern eines Dokuments
Gehen Sie wie folgt vor, um ein Dokument erstmals zu speichern:
Klicken Sie auf der Registerkarte Datei auf Speichern unter.
Navigieren Sie zu dem Speicherort, an dem Sie das Dokument speichern möchten.
Hinweis
Zum Speichern des Dokuments auf Ihrem Computer, wählen Sie unter Dieser Computer einen Ordner aus, oder klicken Sie auf Durchsuchen. Wenn Sie Ihr Dokument online speichern möchten, wählen Sie unter Speichern unter einen Onlinespeicherort aus, oder klicken Sie auf Ort hinzufügen. Wenn Sie Ihre Dateien online speichern, können Sie sie freigeben, Ihr Feedback dazu abgeben und sie mit anderen zusammen in Echtzeit bearbeiten.
Klicken Sie auf Speichern.
Hinweis
Word speichert Dateien automatisch im Dateiformat DOCX. Wenn Sie Ihr Dokument in einem anderen Format speichern möchten, klicken Sie auf die Liste Dateityp, und wählen Sie dann das gewünschte Dateiformat aus.
Klicken Sie auf der Symbolleiste für den Schnellzugriff auf Speichern, um Ihr Dokument zu speichern.
Lesen von Dokumenten
Wenn Sie Ihr Dokument im Lesemodus öffnen, werden die meisten Schaltflächen und Tools ausgeblendet, damit Sie sich unabgelenkt dem Lesen widmen können.
Öffnen Sie das Dokument, das Sie lesen möchten.
Hinweis
Einige Dokumente werden standardmäßig im Lesemodus geöffnet, z. B. geschützte Dokumente oder Anlagen.
Wählen Sie Ansicht>Ansichten>Lesemodus aus.
Gehen Sie wie folgt vor, um in einem Dokument von Seite zu Seite zu wechseln:
Klicken Sie links und rechts auf den Seiten auf die Pfeile.
Drücken Sie die BILD-AB- und BILD-AUF-TASTE oder die LEERTASTE und RÜCKTASTE auf der Tastatur. Sie können auch die Pfeiltasten auf der Tastatur oder das Mausrad verwenden.
Wenn Sie sich auf einem Gerät mit Toucheingabe befinden, wischen Sie mit dem Finger nach links oder rechts.
Tipp
Klicken Sie auf "Dokument bearbeiten"> anzeigen, um das Dokument erneut zu bearbeiten.
Nachverfolgen von Änderungen
Wenn Sie mit anderen Personen an einem Dokument arbeiten oder ein Dokument selbst bearbeiten, aktivieren Sie " Änderungen nachverfolgen ", um jede Änderung anzuzeigen. Word markiert alle Hinzufüge-, Lösch- und Verschiebevorgänge sowie Formatierungsänderungen.
- Öffnen Sie das Dokument, das geprüft werden soll.
- Wählen Sie Überprüfen und dann in der Gruppe Nachverfolgungdie Option Änderungen nachverfolgen aus.
Weitere Informationen finden Sie unter Nachverfolgen von Änderungen in Word.
Drucken des Dokuments
An zentraler Stelle können Sie prüfen, wie Ihr Dokument gedruckt aussehen wird, die Druckoptionen festlegen und die Datei drucken.
Klicken Sie auf der Registerkarte Datei auf Drucken.
Gehen Sie dann wie folgt vor:
- Geben Sie unter Drucken im Feld Exemplare die Anzahl der Exemplare ein, die Sie drucken möchten.
- Vergewissern Sie sich, dass unter Drucker der gewünschte Drucker ausgewählt ist.
- Unter Einstellungen sind die Standardeinstellungen Ihres Druckers bereits für Sie ausgewählt. Klicken Sie zum Ändern einer Einstellung auf die betreffende Einstellung, und wählen Sie dann eine neue Einstellung aus.
Wenn Sie mit den Einstellungen zufrieden sind, klicken Sie auf "Drucken".
Weitere Informationen finden Sie unter Drucken eines Dokuments in Word.
Weitere Tipps und Tricks
Weitere Informationen zu den Neuerungen bei der Verwendung von Word finden Sie in den Versionshinweisen für den aktuellen Kanal.