Μετάβαση στο κύριο περιεχόμενο
Sign in with Microsoft
Sign in or create an account.

Project

Ένα κενό αρχείο έργου μπορεί να σας αποθαρρύνει, κυρίως εάν δεν είστε εξοικειωμένοι με τη διαχείριση έργων. Ωστόσο, με λίγα μόνο κλικ, μπορείτε να αξιοποιήσετε τις δυνάμεις του Project για να μετατρέψετε τη λίστα των εργασιών σας σε ένα πλήρως καταφέρετε έργο, για να διαχειριστείτε και να μοιραστείτε με την ομάδα σας και τους ενδιαφερόμενους.

Ακολουθούν ορισμένα σημεία εκκίνησης:


Προσθήκη εργασιών

  1. Κάντε κλικ στα στοιχεία Προβολή > Γράφημα Gantt.

  2. Πληκτρολογήστε ένα όνομα στο πρώτο κενό πεδίο "Όνομα εργασίας" στο κάτω μέρος της λίστας εργασιών και πατήστε το πλήκτρο Enter.

    Λίστα εργασιών στο γράφημα Gantt.

Θέλετε να μάθετε περισσότερα; Εάν η προσθήκη μεμονωμένων εργασιών αρχίζει να γίνεται αρκετά χρονοβόρα, μπορείτε να επιλέξετε ανάμεσα στα εξής:


Διάρθρωση εργασιών

Δημιουργήσετε εσοχές και προεξοχές στις εργασίες για να δείξετε την ιεραρχία, δηλαδή, για να μετατρέψετε τη λίστα εργασιών σε μια διάρθρωση του έργου σας. Μια εργασία με εσοχή μετατρέπεται σε δευτερεύουσα εργασία της εργασίας που προηγείται, η οποία μετατρέπεται σε εργασία σύνοψης.

  1. Κάντε κλικ στα στοιχεία Προβολή > Γράφημα Gantt.

  2. Στη στήλη "Όνομα εργασίας", κάντε κλικ στην εργασία στην οποία θέλετε να δημιουργήσετε εσοχή.

  3. Κάντε κλικ στην επιλογή > να δημιουργήσετε εσοχή Κουμπί "Εσοχή εργασίας" στην Κορδέλα.. Η εργασία μετατρέπεται σε δευτερεύουσα εργασία.

  4. Κάντε κλικ στην επιλογή " Κουμπί "Προεξοχή εργασίας" στην Κορδέλα. " για να μετακινήσετε την εργασία στο επίπεδο της εργασίας που βρίσκεται από πάνω της. Δεν είναι πλέον δευτερεύουσα εργασία.

    Λίστα εργασιών με εργασίες σύνοψης και δευτερεύουσες εργασίες στο γράφημα Gantt

Θέλετε να μάθετε περισσότερα; Χρησιμοποιήστε δευτερεύουσες εργασίες και εργασίες σύνοψης για να εμφανίσετε φάσεις, να περιηγηθείτε εύκολα σε ένα μεγάλο έργο και πολλά άλλα.


Σύνδεση εργασιών

Μπορείτε να συνδέσετε οποιεσδήποτε δύο εργασίες σε ένα έργο για να εμφανίσετε τη σχέση τους (ονομάζεται επίσης εξάρτηση εργασίας). Οι εξαρτήσεις επηρεάζουν το χρονοδιάγραμμα του έργου — αφού συνδέσετε τις εργασίες, κάθε αλλαγή που κάνετε στη μία επηρεάζει την άλλη, γεγονός που επηρεάζει την επόμενη κ.ο.κ.

  1. Κάντε κλικ στα στοιχεία Προβολή > Γράφημα Gantt.

  2. Κρατήστε πατημένο το πλήκτρο Ctrl και κάντε κλικ στις δύο εργασίες που θέλετε να συνδέσετε (στη στήλη "Όνομα εργασίας").

  3. Κάντε κλικ στην επιλογή > να συνδέσετε τις επιλεγμένες Κουμπί "Σύνδεση εργασιών" στην καρτέλα "Εργασία" της Κορδέλας.

    Τρεις συνδεδεμένες εργασίες σε γράφημα Gantt

Θέλετε να μάθετε περισσότερα; Το έργο υποστηρίζει τέσσερα είδη συνδέσεων εργασιών για να δείξει τις διαφορετικές σχέσεις μεταξύ τους. Θέλετε να αλλάξετε τον τύπο της σύνδεσης ή να καταργήσετε εντελώς τη σύνδεση;


Αλλαγή της προβολής σας

Το Project σας ξεκινά με το γράφημα Gantt, αλλά έχετε δεκάδες άλλες επιλογές για την προβολή των εργασιών και των πόρων σας και τον τρόπο με τον οποίο συνδέονται όλες. Μπορείτε να αλλάξετε οποιαδήποτε προβολή, ώστε να ανταποκρίνεται στις συγκεκριμένες ανάγκες σας.

  1. Κάντε κλικ στην καρτέλα Προβολή.

  2. Στην ομάδα "Προβολές εργασιών" ή στην ομάδα "Προβολές πόρων", κάντε κλικ στην προβολή που θέλετε να χρησιμοποιήσετε.

  3. Για να δείτε όλες τις διαθέσιμες προβολές, κάντε κλικ στην επιλογή "Γράφημα Gantt> περισσότερες προβολές και,στη συνέχεια, ενεργοποιήστε μία από τις επιλογές στο παράθυρο διαλόγου "Περισσότερες προβολές".

Ομάδα "Προβολές εργασιών" στην Κορδέλα και τμήμα δείγματος από το "Διάγραμμα δικτύου"

Θέλετε να μάθετε περισσότερα; Υπάρχουν πολλά περισσότερα που μπορείτε να μάθετε εδώ! Χρειάζεστε βοήθεια για να επιλέξετε τη σωστή προβολή για το προϊόν σας


Εκτύπωση του έργου σας

Η εκτύπωση μιας προβολής ή αναφοράς στο Project είναι παρόμοια με την εκτύπωση σε άλλα προγράμματα του Office:

Κάντε κλικ στις επιλογές Αρχείο > Εκτύπωση > Εκτύπωση.

Κουμπί "Εκτύπωση" και επιλογές εκτύπωσης στην προβολή Backstage

Θέλετε να μάθετε περισσότερα; Η λήψη στην εκτύπωση μόνο των συγκεκριμένων πληροφοριών έργου που θέλετε να μοιραστείτε με τους ενδιαφερόμενους μπορεί να περιλαμβάνει κάποια προετοιμασία πριν να κάνετε κλικ στο κουμπί εκτύπωσης:


Μάθετε περισσότερα

Χρειάζεστε περισσότερη βοήθεια;

Αναπτύξτε τις δεξιότητές σας
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Συμμετοχή σε Microsoft Office μέλη του προγράμματος Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Πόσο ικανοποιημένοι είστε με τη γλωσσική ποιότητα;
Τι επηρέασε την εμπειρία σας;

Σας ευχαριστούμε για τα σχόλιά σας!

×