POP3 email client disconnects randomly in an Exchange Server 2013 environment

Symptoms
When you use the Microsoft Exchange Post Office Protocol 3 (POP3) service to log on your email client in a Microsoft Exchange Server 2013 environment, the connection stops and then reestablishes frequently. During the disconnection time, new emails can't be downloaded.
Cause
This issue occurs because the proxy session times out during lock contention.
Resolution
To fix this issue, install Cumulative Update 12 or a later cumulative update for Exchange Server 2013.
Status
Microsoft has confirmed that this is a problem in the Microsoft products that are listed in the "Applies to" section.
Note This is a "FAST PUBLISH" article created directly from within the Microsoft support organization. The information contained herein is provided as-is in response to emerging issues. As a result of the speed in making it available, the materials may include typographical errors and may be revised at any time without notice. See Terms of Use for other considerations.
Propiedades

Id. de artículo: 3108415 - Última revisión: 03/15/2016 15:58:00 - Revisión: 1.0

Microsoft Exchange Server 2013 Enterprise, Microsoft Exchange Server 2013 Standard

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