SYMPTOMS
When you run a query in Collections Management in Microsoft Dynamics GP 9.0, the query does not return certain customer records.
CAUSE
This problem occurs because the query does not return the customer records that do not have a Statement To address specified in the Customer Maintenance window.
RESOLUTION
To resolve this problem, follow these steps:
1. |
Locate the customer records that do not have a Statement To address specified. To do this, follow these steps:
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2. |
Assign a Statement To address to these customer records. To do this, follow these steps:
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