Error message when you use a Word template to export a document, to print a document, or to send an e-mail in Accounting Professional, Accounting Express, or Small Business Accounting 2006: "The file is in use by another Application or user"

Symptoms

When you use a Word template to export a document, to print a document, or to send an e-mail in Microsoft Office Accounting Professional, in Microsoft Office Accounting Express, or in Microsoft Office Small Business Accounting 2006, you receive the following error message:

The file is in use by another Application or user. (path\Normal.dot)

Note The path placeholder represents the actual path of the folder where the Normal.dot file is located.

Cause

This problem occurs when more than one instance of Word tries to open the same Normal.dot template.

Resolution

To resolve this problem, shut down the other instances of Word. To do this, follow these steps:

  1. Close all open instances of Word and all applications that use Word, such as Microsoft Office Accounting Professional, Microsoft Office Accounting Express, Microsoft Office Small Business Accounting 2006, or Microsoft Outlook.

  2. Click Start, click Run, type taskmgr, and then click
    OK.

  3. On the Processes tab, click
    WINWORD.EXE, and then click End Process.

  4. Click Yes.

Need more help?

Expand your skills
Explore Training
Get new features first
Join Microsoft Insiders

Was this information helpful?

Thank you for your feedback!

Thank you for your feedback! It sounds like it might be helpful to connect you to one of our Office support agents.

×