Guía de solución de problemas para los saltos de página no deseados

Support for Office 2003 has ended

Microsoft ended support for Office 2003 on April 8, 2014. This change has affected your software updates and security options. Learn what this means for you and how to stay protected.

IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.

Haga clic aquí para ver el artículo original (en inglés): 233493
Resumen
Este artículo describe cómo solucionar problemas de los saltos de página que se producen en un Worddocument en lugares inesperados o no deseados.

Nota: es más fácil ver los saltos de página en la vista normal que en la vista Diseño de impresión. Para cambiar a la vista normal, en Word 2000, Word 2002 y Word 2003, en el menú Ver , haga clic en Normal. En Word 2007, Word 2010 y Word 2013, haga clic en la fichaVer y, a continuación, haga clic en Borrador.
Más información

Comprobación del espacio antes o después del párrafo

Word 2000, Word 2002 y Word 2003

  1. Seleccione el párrafo inmediatamente antes o después del salto de página no deseado.
  2. En el menú Formato , haga clic en Párrafo.
  3. Haga clic en la pestaña sangría y espacio y, a continuación, compruebe si se ha establecido en un valor inusualmente alto en Espaciado anterior o posterior.

Word 2007, Word 2010 y Word 2013

  1. Seleccione el párrafo inmediatamente antes o después del salto de página no deseado.
  2. En la ficha Diseño de página , haga clic en el Selector de cuadro de diálogo párrafo y, a continuación, haga clic en la ficha sangría y espaciado. O bien, con el botón secundario y chooseParagraph y, a continuación, haga clic en la ficha sangría y espaciado.
  3. Compruebe si se ha establecido en un valor inusualmente altoEspaciado antes o Después del espacio .

Compruebe las opciones de paginación del párrafo anterior

Word 2000, Word 2002 y Word 2003

  1. Seleccione el primer párrafo de la página que sigue al salto de página no deseado.
  2. En el menú Formato , haga clic en Párrafo.
  3. Haga clic en la pestaña Líneas y saltos de página.
  4. Compruebe si está seleccionada una de las siguientes tres opciones de paginación:
  • Salto de página anterior: inserta un salto de página antes de un párrafo.
  • Conservar con el siguiente: evita que ocurra un salto de página entre el párrafo actual y los siguientes.
  • Conservar líneas juntas: evita que haya un salto de página dentro de un párrafo.

Word 2007, Word 2010 y Word 2013

  1. Seleccione el primer párrafo de la página que sigue al salto de página no deseado.
  2. En la pestaña Diseño de página , haga clic en el iniciador del cuadro de diálogo Párrafo dentro del grupo Párrafo.
  3. Haga clic en la pestaña Líneas y saltos de página.
  4. Compruebe si está seleccionada una de las siguientes tres opciones de paginación:
  • Salto de página anterior: inserta un salto de página antes de un párrafo.
  • Conservar con el siguiente: evita que ocurra un salto de página entre el párrafo actual y los siguientes.
  • Conservar líneas juntas: evita que haya un salto de página dentro de un párrafo.

Compruebe la configuración "desde el borde"

Word 2000, Word 2002 y Word 2003

  1. En el menú Archivo , haga clic en Configurar página y, a continuación, haga clic para seleccionar la pestaña Márgenes.
  2. Observe la opción desde el borde para el encabezado o pie de página ver si es demasiado grande.

Word 2007, Word 2010 y Word 2013

  1. En la pestaña Diseño de página , haga clic en el iniciador del cuadro de diálogo Configurar página en el grupo Configurar página.
  2. Haga clic en la pestaña Diseño.
  3. Observe la opción desde el borde para el encabezado o pie de página ver si es demasiado grande.
Nota: Esta configuración determina la distancia desde el borde de la página donde Word comienza a imprimir el texto de un encabezado o pie de página. El valor predeterminado es 0,5 pulgadas. Un valor más alto reduce el área de impresión disponible para yourdocument.

Comprobar si el texto que sigue al salto de página está en una tabla

Word incluye una opción que no permite un salto de página Insertar celda de tabla ina. Como resultado, si no cabe toda la celda en la página, Word inserta toda la celda a la siguiente página.

Para cambiar esta opción, siga estos pasos.

Word 2000, Word 2002 y Word 2003

  1. Coloque el punto de inserción en la tabla.
  2. En el menú Tabla , haga clic en Propiedades de tabla.
  3. Haga clic en la pestaña Fila.
  4. Haga clic para activar la casilla de verificación Permitir dividir las filas entre páginas.
Esto establece la opción de salto de página para toda la tabla.

Word 2007, Word 2010 y Word 2013

  1. Coloque el punto de inserción en la tabla.
  2. Vaya a la ficha Diseño bajo Herramientas de tabla.
  3. En el grupo Tabla , haga clic en Propiedades.
  4. Haga clic en la pestaña Fila.
  5. Haga clic para activar la casilla de verificación Permitir dividir las filas entre páginas.
Esto establece la opción de salto de página para toda la tabla.

Búsqueda de saltos de página manuales (o "duros")

Es posible que haya insertado un salto de página manual presionando CTRL+ENTER. O bien, ha insertado un salto de página manual mediante uno de los métodos siguientes, según su versión de Word.

Word 2002, Word 2002 o Word 2003

  1. En el menú Insertar , haga clic en Salto.
  2. Seleccione el salto de página y, a continuación, haga clic en Aceptar.

Word 2007, Word 2010 y Word 2013

En la pestaña Insertar , haga clic en Saltos de página en el grupo de páginas.

Puede utilizar el comando Reemplazar para quitar saltos de página manuales buscando los saltos de página manuales.

Nota: No haga clic en el botón Reemplazar todo al quitar saltos de página manuales, a menos que el documento no contenga saltos de sección.

Comprobación de los saltos de página inesperados en el texto de estilo "Normal"

Si se utiliza una serie de estilos de título de un documento (esquema, porejemplo) seguido de texto formateado con el estilo Normal, puede producirse un salto unexpectedpage detrás del texto Normal. Este problema produce sólo innormal vista y no se produce en la vista esquema. Utilice uno de los followingmethods para quitar las repeticiones individuales de un salto de página no deseados.

Método 1: Aplicar la opción "Mantener con siguiente" al texto Normal

Word 2000, Word 2002 y Word 2003

  1. Seleccione el texto Normal.
  2. En el menú Formato , haga clic en Párrafo.
  3. Haga clic en la pestaña Líneas y saltos de página y, a continuación, haga clic para seleccionar Conservar con el siguiente.
  4. Haga clic en Aceptar.

Word 2007, Word 2010 y Word 2013

  1. Seleccione el texto Normal.
  2. En la pestaña Diseño de página , haga clic en el iniciador del cuadro de diálogo Párrafo dentro del grupo Párrafo.
  3. Haga clic en la pestaña Líneas y saltos de página y, a continuación, haga clic para seleccionar Conservar con el siguiente.
  4. Haga clic en Aceptar.

Método 2: Desactivar la opción "Conservar con el siguiente" del encabezado

Word 2000, Word 2002 y Word 2003

  1. Seleccione el texto del título que precede al texto Normal.
  2. En el menú Formato , haga clic en Párrafo.
  3. Haga clic en la pestaña Líneas y saltos de página y, a continuación, haga clic para desactivar la casilla de verificación Conservar con el siguiente.
  4. Haga clic en Aceptar.

Word 2007, Word 2010 y Word 2013

  1. Seleccione el texto del título que precede al texto Normal.
  2. En la pestaña Diseño de página , haga clic en el iniciador del cuadro de diálogo Párrafo dentro del grupo Párrafo.
  3. Haga clic en la pestaña Líneas y saltos de página y, a continuación, haga clic para desactivar la casilla de verificación Conservar con el siguiente.
  4. Haga clic en Aceptar.

Método 3: Cambiar de forma permanente la aparición de los saltos de página no deseados

Word 2000, Word 2002 y Word 2003

  1. En el menú Formato , haga clic en Estilo.
  2. En el cuadro de lista de Lista , haga clic en Todos los estilos.
  3. En la lista de estilos , haga clic en Título 1.
  4. Haga clic en Modificar.
  5. Haga clic en Formato y, a continuación, haga clic en Párrafo.
  6. Haga clic en la pestaña Líneas y saltos de página.
  7. Haga clic para desactivar la casilla de verificación Conservar con el siguiente y, a continuación, haga clic en Aceptar.
  8. Para que el cambio sea permanente para el documento actual y todos los documentos nuevos basados en la plantilla activa, haga clic en Agregar a la plantilla. De lo contrario, los cambios que realice sólo afectarán al documento actual.
  9. Haga clic en Aceptar y, a continuación, haga clic en Cerrar.

Word 2007, Word 2010 y Word 2013

  1. En la ficha Inicio , vaya al grupo de estilos y, a continuación, haga clic en el iniciador del cuadro de diálogo estilos para abrir la lista de estilos.
  2. En la lista de estilos , haga clic en Título 1.
  3. Haga clic en Modificar.
  4. Haga clic en Formato y, a continuación, haga clic en Párrafo.
  5. Haga clic en la pestaña Líneas y saltos de página.
  6. Haga clic para desactivar la casilla de verificación Conservar con el siguiente y, a continuación, haga clic en Aceptar.
  7. Para que el cambio sea permanente para el documento actual y todos los documentos nuevos basados en la plantilla activa, haga clic en nuevo documento basado en esta plantilla. De lo contrario, los cambios que realice sólo afectarán al documento actual.
  8. Haga clic en Aceptar y, a continuación, haga clic en Cerrar.

Opciones de soporte técnico de Microsoft

Si no puede resolver este problema, varias opciones de soporte están disponibles para ayudarle.

Encuentre respuestas con rapidez usted mismo en línea

Use el soporte técnico de Microsoft para buscar en Microsoft Knowledge Base y otros recursos técnicos respuestas rápidas y precisas. También puede personalizar el sitio para controlar la búsqueda.

Para comenzar su búsqueda, visite el siguiente sitio web:

Soporte técnico de Microsoft

Póngase en contacto con un profesional de soporte técnico de Microsoft para ayudarle a solucionar problemas.

Para obtener más información acerca de cómo obtener ayuda para solucionar problemas de Microsoft Windows, haga clic en Temas de ayuda en el menú Ayuda en el Explorador de Windows. En la pestaña Contenido , haga doble clic para abrir el libro de solución de problemas. A continuación, haga doble clic para abrir el libro de Soporte técnico de Microsoft de contacto para ver las opciones de asistencia.

Para obtener más información acerca de cómo obtener ayuda para solucionar problemas de Microsoft Word, haga clic en Acerca de Microsoft Word en el menú Ayuda y, a continuación, haga clic en Soporte técnico.

Proveedores de soluciones de Microsoft

Microsoft Solution Providers son organizaciones independientes que han colaborado con Microsoft para utilizar la tecnología y resolver problemas empresariales en compañías de todos los tamaños y sectores.

Para localizar un proveedor de soluciones de Microsoft en su zona en los Estados Unidos y Canadá, llame al Microsoft Sales Information Center al (800) 426-9400. Si está fuera de los Estados Unidos, póngase en contacto con la subsidiaria local. Para encontrar la subsidiaria local, visite el sitio web de oficinas de Microsoft World Wide en:
imprimir páginas en blanco

Propiedades

Id. de artículo: 233493 - Última revisión: 08/06/2016 19:41:00 - Revisión: 14.0

Microsoft Word 2013, Microsoft Word 2010, Microsoft Office Word 2007, Microsoft Office Word 2003, Microsoft Word 2002 Standard Edition, Microsoft Word 2000 Standard Edition

  • kbinfo kbmt KB233493 KbMtes
Comentarios