Iniciar sesión con Microsoft
Iniciar sesión o crear una cuenta
Hola:
Seleccione una cuenta diferente.
Tiene varias cuentas
Elija la cuenta con la que desea iniciar sesión.

Si no puede abrir un documento de Word que se creó en una versión anterior, primero asegúrese de que la última versión de Office actualizaciones se han instalado. A continuación, use el menú Archivo para abrir el documento. Si eso no funciona, utilice Apple TextEdit o una versión anterior de Word para abrirlo. Además, ahora en Word 2016 para Mac, puede abrir archivos de Word guardados en formato OpenDocument (.odt, .ods, .odp) y convertirlos en archivos editables de Microsoft OOXML (.docx, .xlsx, .pptx ). Necesitará estar conectado a Internet para abrir archivos ODF y convertirlos en archivos OOXML. Para obtener más información sobre el proceso de conversión, vea Ver archivos de formato OpenDocument (ODF) en Office 2016 para Mac y ¿Por qué necesito el servicio en línea de Microsoft para abrir algunos archivos Office?.

Nota: En algunos casos, el documento que intenta abrir es de una versión de Word que es tan antigua que el documento no se puede abrir en Word 2016 para Mac.

Instale las últimas actualizaciones.

  1. En cualquier programa de Office, en la Ayuda menú, haga clic en Buscar actualizaciones.

  2. En ¿Qué desea hacer para buscar actualizaciones de software, haga clic en Automáticamente.

  3. Haga clic en el botón Buscar actualizaciones para empezar a buscar actualizaciones.

  4. Instale todas las actualizaciones disponibles y, a continuación, intente abrir el documento de Word.

Utilice el menú Archivo para abrir el documento

  1. En Calendario, en el menú Archivo, haga clic en Imprimir.

  2. Haga clic en la línea de tiempo para seleccionarla.

  3. Abrir en el menú desplegable, seleccione Recuperar el textoy a continuación, haga clic en Abrir.

    Si recibe un mensaje de advertencia, haga clic en Aceptar.

    En el cuadro de diálogo Abrir, junto a Abrir, Recuperar texto está resaltado

    Nota: Al abrir el archivo, algunos formatos pueden cambiar.

  4. En el menú Archivo, haga clic en Guardar como.

  5. En el menú emergente Formato, seleccione Documento de Word 97-2004 (.doc) y haga clic en Guardar.

Use Apple TextEdit o una versión anterior de Word para abrir el documento

Si tiene una versión anterior de Word, como Word 2011, utilizar para abrir el documento. Si no tiene una versión anterior de Word, es posible que pueda usar Apple TextEdit para abrir el documento con formato básico.

Usar OneDrive para convertir archivos

  1. En un explorador web, inicie sesión en OneDrive.

  2. Seleccione Upload  y elija el archivo que desee.

  3. Después de cargar el archivo, selecciónelo. Se mostrará un mensaje que se convertirá en el archivo. 

  4. Seleccione Archivo.

  5. Seleccione Guardar como >Descargar una copia.

  6. Guarde el archivo en su MAC o PC.

Más cosas a intentar

Si aún no puede abrir el documento, es posible que esté dañado. Compruebe si hay una versión diferente del archivo en las copias de seguridad de Time Machine o en cualquier lugar donde realice una copia de seguridad de los archivos.

Para obtener información sobre cómo trabajar con archivos dañados, consulte la Solución los documentos dañados en Word para Mac.

¿Necesita más ayuda?

¿Quiere más opciones?

Explore las ventajas de las suscripciones, examine los cursos de aprendizaje, aprenda a proteger su dispositivo y mucho más.

Las comunidades le ayudan a formular y responder preguntas, enviar comentarios y leer a expertos con conocimientos extensos.

¿Le ha sido útil esta información?

¿Cuál es tu grado de satisfacción con la calidad del lenguaje?
¿Qué ha afectado a su experiencia?

¡Gracias por sus comentarios!

×