Imprimir una vista, informe o calendarioen Project es muy similar a imprimir en otros programas de Office:

  • Elija Archivo > Imprimir > Imprimir.

    Botón Imprimir en la vista Backstage.

Sin embargo, obtener solo la información específica del proyecto que desea en la copia impresa implica un pequeño trabajo de preparación antes de presionar el botón Imprimir. Siga leyendo para ver cómo obtener la información correcta en la página para usted y para los participantes.

Prepararse para imprimir

Preparar una vista para imprimirla

Dar formato a la vista

  1. Seleccione la vista que desee.

  2. Cambie la vista de manera que solo muestre los datos que desea compartir. Por ejemplo:

Definir las opciones de impresión y de diseño de página

  1. Elija Archivo > Imprimir.

  2. En Configuración, elija la parte del proyecto que desea imprimir. Puede imprimirlo todo o seleccionar intervalos de fechas y páginas.

  3. Defina otras opciones de impresión como el número de copias, la orientación de la página y el tamaño del papel.

Imprimir la sección Configuración de la vista Backstage

Agregar un encabezado, un pie de página o una leyenda

Puede incluir encabezados y pies de página en cada página impresa. Algunas vistas también incluyen una leyenda de los tipos de barras de Gantt en cada página impresa. Puede agregar, quitar o cambiar los encabezados, los pies de página y las leyendas así:

  1. Elija Archivo > Imprimir > Configurar página (justo debajo de la sección Configuración).

  2. Haga clic en la pestaña Encabezado, Pie de página o Leyenda.

  3. Escriba el texto en el cuadro de texto Izquierda, Centro o Derecha.

  4. Use los botones de debajo del cuadro de texto para dar formato al texto o agregar elementos:

Gráfico Insertar números de página

Números de página

Imagen de Insertar hora actual

Hora

Gráfico de Insertar número total de páginas

Número total de páginas

Gráfico de Insertar nombre de archivo

Nombre del archivo

Gráfico de Insertar fecha actual

Fecha

Gráfico de Insertar imagen

Imagen

¿Quiere deshacerse de la leyenda completamente? En la pestaña Leyenda, en Ubicada en, haga clic en Ninguna.

¿Tiene que cambiar lo que muestran las barras de Gantt en la leyenda? Esto se controla en el cuadro de diálogo Estilos de barra. Vea Cambiar la leyenda en una vista impresa para obtener las instrucciones.

Preparar un informe para imprimirlo

Dar formato al informe

Cree y personalice el informe hasta que muestre exactamente la información que desee imprimir. Puede agregar gráficos, tablas y vínculos así como cambiar los colores y agregar efectos visuales.

Ver el diseño de impresión mientras trabaja en el informe

Puede ver qué aspecto tendrá el informe impreso mientras está trabajando en él.

  1. Haga clic en cualquier parte del informe y, a continuación, elija la pestaña Diseño de herramientas del informe.

  2. En el grupo Configurar página, elija la opción que desee ver: Saltos de página, Márgenes, Orientación o Tamaño.

    Grupo Configurar página en la pestaña Diseño de herramientas del informe

  3. El informe muestra las instrucciones que cambian en función de las selecciones.

    Por ejemplo, elija Saltos de página para ver la parte del informe que se mostrará en una página impresa. A continuación, elija Tamaño para seleccionar un tamaño de papel distinto o para reorganizar los elementos del informe hasta que todos se ajusten en la página.

    Para definir otras opciones de impresión como el número de copias o las páginas para imprimir, elija Archivo > Imprimir y elija las opciones de Configuración.

    Imprimir la sección Configuración de la vista Backstage

Agregar un encabezado o pie de página

  1. Elija Archivo > Imprimir > Configurar página (justo debajo de la sección Configuración).

  2. Haga clic en la pestaña Encabezado o Pie de página.

  3. Escriba el texto en el cuadro de texto Izquierda, Centro o Derecha.

  4. Use los botones de debajo del cuadro de texto para dar formato al texto o agregar elementos:

Gráfico Insertar números de página

Números de página

Imagen de Insertar hora actual

Hora

Gráfico de Insertar número total de páginas

Número total de páginas

Gráfico de Insertar nombre de archivo

Nombre del archivo

Gráfico de Insertar fecha actual

Fecha

Gráfico de Insertar imagen

Imagen

Nota: Las copias impresas del informe no tienen leyendas.

Imprimir un calendario que muestra semanas o meses específicos

En la vista Calendario, puede especificar el número de meses que desea imprimir en cada página.

  1. Elija Vista > Calendario.

  2. Elija Archivo > Imprimir > Configurar página y luego seleccione la pestaña Vista.

  3. Para especificar meses, en Imprimir, seleccione Meses por página y, después, elija 1 o 2.

    Para especificar el número de semanas que se van a mostrar, seleccione Semanas por página. A continuación, escriba o seleccione el número de semanas que desee mostrar en el cuadro adyacente. Si desea que las semanas del calendario impreso tengan la misma altura que las de la vista, seleccione Alto de semanas como en pantalla.

    Como alternativa, puede cambiar el número de semanas por página aumentando la vista. En la pestaña Vista, haga clic en Zoom > Zoom a y seleccione el número de semanas que desea que aparezcan o el intervalo de fechas que desee mostrar.

    Tenga en cuenta que el calendario será ilegible si intenta imprimir demasiadas semanas por página. Consulte los consejos que se indican a continuación acerca de cómo dar formato al calendario para que sea más legible.

  4. Si desea incluir los calendarios del mes anterior y siguiente, en Detalles, seleccione la casilla Imprimir calendarios del mes anterior y siguiente en la leyenda.

Tenga en cuenta que no es posible imprimir una vista de calendario legible de todo un año. En su lugar, use una vista de Diagrama de Gantt y siga estas sugerencias:

  • Cambie la escala temporal del diagrama de Gantt para dar cabida a la vista de año. Por ejemplo, puede cambiar la escala temporal para mostrar los trimestres sobre los meses y usar abreviaturas para trimestres y meses.

  • Reduzca el tamaño de fuente para dar cabida a más texto en la página.

  • Contraiga todas las tareas para que solo se muestren las tareas de resumen.

  • En el cuadro de diálogo Configurar página, use los cuadros de Ajustar a para imprimir la vista en una página. En la página Imprimir, establezca los valores en los cuadros de Fechas para imprimir todo el año.

Notas: 

  • Si desea imprimir la vista Calendario, puede especificar el intervalo de fechas con los cuadros de Fechas en la página Imprimir.

  • Puede dar formato a la vista Calendario para maximizar la cantidad de información que se muestra en una página con la escala temporal y los estilos de texto.

  • Puede especificar solo un intervalo de fechas o un número de semanas consecutivas. No puede ver ni imprimir semanas no consecutivas.

Otras maneras de compartir información del proyecto

Volver al principio

¿Necesita más ayuda?

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Unirse a Microsoft Office Usuarios de Insider

¿Le ha sido útil esta información?

¿Cuál es tu grado de satisfacción con la calidad del lenguaje?
¿Qué ha afectado a tu experiencia?

¡Gracias por sus comentarios!

×