Recopilar poemas de clase en un folleto

Nuestra plantilla de libro de poemas facilita que varios poetas trabajen juntos en un único documento que se puede imprimir como un folleto. Para obtener la plantilla en Word, vaya a Archivo >Nuevoy busque una plantilla de poemaso descárbala de nuestro sitio web.

Estas son las sugerencias para ir de principio a fin con la plantilla.

Plantillas de búsqueda para "folleto de poemas"

Cada página del folleto comienza con un nuevo poema. Para configurar el folleto con una página en blanco esperando a cada poeta, haga lo siguiente:

  1. Coloque el cursor antes de "Autores" en el título de la última página y, a continuación, vaya a Insertar y elija Salto de página.

  2. Haga clic cerca de la parte superior de la nueva página en blanco y escriba un título de marcador de posición.

  3. Presione Entrar y escriba el nombre del poeta.

  4. Repita estos pasos para cada poeta.

Sugerencia: Para usar diseños de texto de los poemas de ejemplo, seleccione el poema, incluido el título y el nombre del autor. A continuación, cópielo y péguelo en la nueva página en blanco. Reemplace el texto de ejemplo por texto de marcador de posición.

Si un poema rellena más de una página, Word agregará una página para ocuparse de ello, sin estropear otras páginas del folleto.

Si necesita eliminar una página, simplemente elimine todo lo que hay en la página hasta que Word quite la página.

Para dar acceso a todos los usuarios al folleto, lo guardará en OneDrive invitando a los demás poetas.

  1. En la esquina superior derecha de Word, seleccione Compartir.

  2. Elija una OneDrive ubicación y asigne un nombre al folleto.

  3. Escriba los nombres (direcciones de correo electrónico) de sus compañeros poetas.

  4. Asegúrese de que le está dando permiso para editar el documento y escriba un mensaje para ellos si lo desea.

  5. Seleccione Compartir.

Los demás poetas recibirán un correo electrónico que incluye un vínculo al folleto. Cuando sigan el vínculo, trabajarán simultáneamente en el documento.

Para escribir su poema, presionan Entrar después de su nombre y empiezan a escribir.

  • ¿Te quedaste con la palabra correcta en tu poema?

    Intente hacer clic con el botón derecho en una palabra y vaya a Sinónimos para obtener una lista breve de alternativas o Diccionario de sinónimos para obtener una lista más completa.

  • ¿Se pega a un metro, escribe una lima o un haiku?

    Para mostrar los saltos entre sílabas, vaya a Ver> Lector inmersivo > sílabas

  • ¿Quiere oír cómo suena su poema?

    Seleccione el poema. a continuación, vaya a Revisar > Leer en voz alta.

Las imágenes del folleto se encuentran detrás del texto de cada página. A continuación se explica cómo agregar los suyos propios:

  1. Vaya a Insertar > imágenes en línea.

  2. Busque una imagen que le guste y seleccione Insertar.

  3. Elimine el cuadro de texto que contiene el título.

  4. Seleccione la imagen, seleccione Opciones de diseñoy, a continuación, elija Detrás del texto.

  5. Cambie el tamaño y la ubicación de la imagen arrastrándola por la página.

Las imágenes del folleto se encuentran detrás del texto de cada página. A continuación se explica cómo agregar los suyos propios:

  1. Vaya a Insertar > imagen desde archivo.

  2. Busque la imagen que quiere usar y, después, seleccione Insertar.

  3. Seleccione la imagen y, en la pestaña Formato de imagen de la cinta de opciones, seleccione Ajustar texto y, a continuación, elija Detrás del texto.

  4. Cambie el tamaño y la ubicación de la imagen arrastrándola por la página.

La lista de autores al final del folleto se establece en una tabla y la forma más sencilla de pasar de la columna de texto a la columna de imagen es presionando la tecla Tab.

  1. Reemplace el texto "Ernesto Mazza" por información de autor real.

  2. Presione la tecla TAB.

  3. Con la imagen de Ernesto seleccionada, haga clic con el botón derecho, vaya a Cambiar imageny elija De un archivo.

  4. Busque la imagen del autor real y seleccione Insertar.

  5. Vuelva a presionar la tecla Tab para ir a la información del siguiente autor.

  6. Cuando llegue al final de la lista, al presionar la tecla Tab se agregará una nueva fila a la tabla. Siga agregando texto e imágenes para cada poeta.

La tabla de contenido realiza un seguimiento de qué poemas están en qué páginas y puede actualizarlo en cualquier momento.

  1. Haga clic en cualquier lugar de la tabla de contenido.

  2. Seleccione Actualizar tabla.

  3. Elija Actualizar toda la tablay, a continuación, haga clic en Aceptar.

El documento está diseñado para que cada página del folleto ocupa la mitad de una página horizontal, impresa a doble cara.

  1. Vaya a Archivo > Imprimir.

  2. Elija Imprimir a ambos lados, Voltear páginas en el borde corto.

  3. Seleccione Imprimir.

Si desea imprimir el folleto en color, asegúrese de elegir una impresora a color. Es posible que tenga que seleccionar Propiedades de la impresora y especificar Color en el cuadro de diálogo de la impresora.

  1. Vaya a Archivo > Imprimir.

  2. En Diseño,active la impresión a dos caras y seleccione Voltear horizontalmente.

  3. Seleccione Imprimir.

Para un folleto encuadernado en grapas, doble la pila de papel por la mitad y use una grapadora de largo alcance para grapar a lo largo del pliegue.

¿Necesita más ayuda?

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

×