Iniciar sesión con Microsoft
Iniciar sesión o crear una cuenta
Hola:
Seleccione una cuenta diferente.
Tiene varias cuentas
Elija la cuenta con la que desea iniciar sesión.

Síntomas

Imagine la siguiente situación:

  • Tiene instalado el cliente MSI de Skype Empresarial 2016 de Microsoft.

  • Tiene la actualización del 2 de octubre de 2018 o una actualización posterior instalada (archivo .exe versión 16.0.4756.1000 o una versión posterior).

  • Envía o recibe un mensaje instantáneo que contiene un emoticono o un emoji.

En esta situación, puede experimentar el siguiente comportamiento:

  • El emoticono o emoji no aparece cuando envía o recibe el mensaje instantáneo.

  • Ya no se muestran otros mensajes de mensajería instantánea en la ventana de conversación.

  • El historial de conversaciones de la conversación continúa mostrando el contenido de todos los mensajes enviados y recibidos, según se espera.

Causa

Este problema se produce porque falta una actualización de los requisitos previos.

Solución

Para resolver este problema, instale la siguiente actualización de Microsoft Office:

2 de octubre de 2018, actualización para Office 2016 (KB4011669)

¿Necesita más ayuda?

¿Quiere más opciones?

Explore las ventajas de las suscripciones, examine los cursos de aprendizaje, aprenda a proteger su dispositivo y mucho más.

Las comunidades le ayudan a formular y responder preguntas, enviar comentarios y leer a expertos con conocimientos extensos.

¿Le ha sido útil esta información?

¿Cuál es tu grado de satisfacción con la calidad del lenguaje?
¿Qué ha afectado a su experiencia?
Si presiona Enviar, sus comentarios se usarán para mejorar los productos y servicios de Microsoft. El administrador de TI podrá recopilar estos datos. Declaración de privacidad.

¡Gracias por sus comentarios!

×