Iniciar sesión con Microsoft
Iniciar sesión o crear una cuenta
Hola:
Seleccione una cuenta diferente.
Tiene varias cuentas
Elija la cuenta con la que desea iniciar sesión.

Síntomas

Al ejecutar apariencia de línea compartida (SLA) relacionados con cmdlets (como Get-CsSlaConfiguration) más de 20 veces en un Microsoft Skype para entorno Business Server 2015, los cmdlets no funcionan. Además, recibirá el siguiente mensaje de error:

Extremo que no se ha podido iniciar la sesión

Causa

Este problema se produce porque no cerrar sesión desde el extremo.

Solución

Para corregir este problema, instalar el marzo 2016 acumulativa actualizar 6.0.9319.235 por Skype para Business Server 2015, componentes principales.

¿Necesita más ayuda?

¿Quiere más opciones?

Explore las ventajas de las suscripciones, examine los cursos de aprendizaje, aprenda a proteger su dispositivo y mucho más.

Las comunidades le ayudan a formular y responder preguntas, enviar comentarios y leer a expertos con conocimientos extensos.

¿Le ha sido útil esta información?

¿Cuál es tu grado de satisfacción con la calidad del lenguaje?
¿Qué ha afectado a su experiencia?
Si presiona Enviar, sus comentarios se usarán para mejorar los productos y servicios de Microsoft. El administrador de TI podrá recopilar estos datos. Declaración de privacidad.

¡Gracias por sus comentarios!

×