Iniciar sesión con Microsoft
Iniciar sesión o crear una cuenta
Hola:
Seleccione una cuenta diferente.
Tiene varias cuentas
Elija la cuenta con la que desea iniciar sesión.

Síntomas

En Microsoft Lync 2013 (Microsoft Skype para empresas), al buscar un contacto desde la libreta de direcciones, escriba unos caracteres del nombre para mostrar, uno de los siguientes mensajes de error se muestra en el resultado de la búsqueda:

Sincronización de la libreta de direcciones. Resultados no pueden ser actuales.

Ninguna coincidencia.
Sin embargo, al especificar el nombre completo, se muestra este nombre del contacto.

Causa

Este problema puede producirse si el archivo GalContacts.DB local contiene registros inútiles que contienen sólo un nombre y un apellido. Esta situación desencadena error interno de búsqueda al buscar en menor que el nombre para mostrar completo. Por lo tanto, no se muestran resultados.

Solución

Para resolver este problema, instale la actualización de 13 de octubre de 2015 (KB3085581) para Lync 2013 (Skype para empresas).

Nota: 2013 de Lync se actualizó a Skype para el negocio en abril de 2015.

¿Necesita más ayuda?

¿Quiere más opciones?

Explore las ventajas de las suscripciones, examine los cursos de aprendizaje, aprenda a proteger su dispositivo y mucho más.

Las comunidades le ayudan a formular y responder preguntas, enviar comentarios y leer a expertos con conocimientos extensos.

¿Le ha sido útil esta información?

¿Cuál es tu grado de satisfacción con la calidad del lenguaje?
¿Qué ha afectado a su experiencia?
Si presiona Enviar, sus comentarios se usarán para mejorar los productos y servicios de Microsoft. El administrador de TI podrá recopilar estos datos. Declaración de privacidad.

¡Gracias por sus comentarios!

×