Se aplica a
Microsoft Lync 2013

Síntomas

Supongamos que un usuario de Microsoft Lync 2013 está habilitado para la función de llamada remota (RCC) del control. El usuario inicia sesión en un cliente de Lync de 2013. En esta situación, el cliente se bloquea.

Causa

Este problema se produce porque Lync 2013 trata incorrectamente un tiempo de espera interno cuando envía la solicitud de "Reenvío de llamada" a la puerta de enlace CSTA.

Solución

Para resolver este problema, instale la actualización acumulativa siguiente:

2825630 descripción de la actualización de Lync 2013 15.0.4551.1005: 7 de noviembre de 2013

¿Necesita más ayuda?

¿Quiere más opciones?

Explore las ventajas de las suscripciones, examine los cursos de aprendizaje, aprenda a proteger su dispositivo y mucho más.