Iniciar sesión con Microsoft
Iniciar sesión o crear una cuenta
Hola:
Seleccione una cuenta diferente.
Tiene varias cuentas
Elija la cuenta con la que desea iniciar sesión.

Síntomas

Suponga que utiliza Microsoft Outlook 2010 o Outlook 2013 en el entorno del Service Pack 1 (SP1) de Microsoft Exchange Server 2013 y configurar Outlook en modo en línea. En esta situación, al buscar en el campo Enviar a en Búsqueda avanzada en la carpeta Elementos enviados , no se devuelve ningún resultado.

Para buscar en el campo Enviar a en Búsqueda avanzada en la carpeta Elementos enviados , siga estos pasos:

Seleccione la carpeta Elementos enviados y, a continuación, active la casilla de búsqueda. En la ficha Herramientas de búsqueda , seleccione Búsqueda avanzada, escriba el nombre completo de una persona en el campo Enviado a cuadro de texto y, a continuación, seleccione Buscar ahora.

Nota: Si selecciona un usuario de la lista global de direcciones (GAL), funciona la búsqueda.

Causa

Este problema se produce porque el almacén de Exchange Server 2013 traduce la Sub-restricción destinatarios en un valor de SearchCriteriaFalse que conduce a un criterio siempre es false.

Solución

Para resolver este problema, instale el .

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft que se enumeran en la sección "Aplicable a".

¿Necesita más ayuda?

¿Quiere más opciones?

Explore las ventajas de las suscripciones, examine los cursos de aprendizaje, aprenda a proteger su dispositivo y mucho más.

Las comunidades le ayudan a formular y responder preguntas, enviar comentarios y leer a expertos con conocimientos extensos.

¿Le ha sido útil esta información?

¿Cuál es tu grado de satisfacción con la calidad del lenguaje?
¿Qué ha afectado a su experiencia?
Si presiona Enviar, sus comentarios se usarán para mejorar los productos y servicios de Microsoft. El administrador de TI podrá recopilar estos datos. Declaración de privacidad.

¡Gracias por sus comentarios!

×