Síntomas
Suponga que tiene una matriz con varios servidores de acceso de cliente en un entorno empresarial de 2013 de Microsoft Exchange Server. Después de un failover de base de datos tarda mucho tiempo en volver a conectar Microsoft Outlook a los buzones de los usuarios.
Causa
Este problema se produce porque no está habilitada la función de reintentos de acceso de cliente front-end de la empresa. La caché no se actualiza después de la conmutación por error de base de datos. Por lo tanto, la solicitud de conexión de Outlook detecta la caché obsoleta.
Solución
Para resolver este problema, instale el service pack siguientes:
2926248 descripción del Service Pack 1 de Exchange Server de 2013
Estado
Microsoft ha confirmado que se trata de un problema de los productos de Microsoft que se enumeran en la sección "Aplicable a".