Síntomas
Supongamos que asignar permisos de acceso total a un delegado en un entorno de Microsoft Exchange Server 2010. El delegado inicia sesión en el buzón utilizando Microsoft Outlook Web App. En esta situación, el delegado puede tener acceso a los mensajes de Active Directory Rights Management Services (AD RMS) protegido inesperadamente.
Causa
Este problema se produce porque Outlook Web App permite un delegado ver un mensaje protegido de RMS desde un buzón si el delegado ha iniciado sesión tiene permisos completos en dicho buzón.
Nota: Los delegados no pueden ver un mensaje protegido de RMS en Outlook.Solución
Para resolver este problema, instale el paquete siguiente:
2891587 descripción del paquete acumulativo de actualizaciones 3 para Service Pack 3 de Exchange Server 2010
Estado
Microsoft ha confirmado que se trata de un problema de los productos de Microsoft que se enumeran en la sección "Aplicable a".
Más información
Para obtener más información acerca de cómo habilitar el inicio de sesión explícito de en Outlook Web App, visite el siguiente sitio Web de Microsoft:
Cómo habilitar el inicio de sesión explícito de en Outlook Web AppPara obtener más información acerca de AD RMS, visite el siguiente sitio Web de Microsoft: