Iniciar sesión con Microsoft
Iniciar sesión o crear una cuenta
Hola:
Seleccione una cuenta diferente.
Tiene varias cuentas
Elija la cuenta con la que desea iniciar sesión.

Síntomas

Cuando activa un nuevo dispositivo Windows 10 por primera vez, el dispositivo puede iniciar en la pantalla de bienvenida, que muestra el otro usuario, en lugar de comenzar en el fuera de cuadro de experiencia (OOBE). En esta situación, no puede iniciar sesión en el dispositivo o utilizar Windows.

Causa

Este problema se produce porque no se puede iniciar un proceso crítico de Windows (dwm.exe).

<msonly>
En algunas circunstancias, el controlador de vídeo envía un TDR (tiempo de espera de recuperación detectar) que (por diseño) conduce a winlogon para detener y reiniciar el DWM. Si el TDR sucede muy pronto en la secuencia de inicio (antes de la máquina de Estados de winlogon es totalmente se inicializó o antes de winlogon incluso ha lanzado el DWM por primera vez) hay una condición donde podemos obtener en bucle de donde se termina dwm repetidamente un ganancia. Una vez en este bucle, la sesión obtiene terminan lo que hace que al iniciar sesión como otro usuario

Solución

Para evitar este problema, siga estos pasos:

  1. Presione y mantenga presionada la tecla MAYÚS.

  2. Pulse o haga clic en el botón de encendido en la esquina inferior derecha de la pantalla de bienvenida.

  3. Pulse o haga clic en la opción de reinicio.

Si esto no funciona, presione y mantenga presionado el botón de alimentación durante 30 segundos para reiniciar completamente el equipo. Consulte la documentación suministrada con el dispositivo para saber los pasos exactos.

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft que se enumeran en la sección "Aplicable a".

¿Necesita más ayuda?

¿Quiere más opciones?

Explore las ventajas de las suscripciones, examine los cursos de aprendizaje, aprenda a proteger su dispositivo y mucho más.

Las comunidades le ayudan a formular y responder preguntas, enviar comentarios y leer a expertos con conocimientos extensos.

¿Le ha sido útil esta información?

¿Cuál es tu grado de satisfacción con la calidad del lenguaje?
¿Qué ha afectado a su experiencia?
Si presiona Enviar, sus comentarios se usarán para mejorar los productos y servicios de Microsoft. El administrador de TI podrá recopilar estos datos. Declaración de privacidad.

¡Gracias por sus comentarios!

×