Síntomas
Al mirar un mensaje de correo electrónico en la carpeta elementos enviados, es posible que no vea el campo Cco en el elemento, incluso si incluyó direcciones de correo electrónico en el campo Cco cuando envió originalmente el mensaje.
Causa
Este problema puede ocurrir cuando se cumplen los dos siguientes elementos:
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Está usando un perfil de modo en línea (no en caché)
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Incluyó un gran número de direcciones de correo electrónico en el campo Cco cuando enviaste el mensaje
Nota: la cantidad exacta de direcciones de correo electrónico que pueden causar este problema varía según la longitud de las direcciones. Sin embargo, un usuario informó de que este problema se produjo al incluir las direcciones de correo electrónico 500 en el campo Cco.
Resolución
Para evitar que se produzca este problema, pruebe una de las siguientes soluciones:
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Usar un perfil de modo en caché
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Use una lista de distribución en lugar de un gran número de direcciones de correo electrónico.
Más información
Si no puede cambiar a un perfil de modo en caché o no puede usar una lista de distribución, puede examinar las entradas del campo CCO de un elemento determinado en la carpeta elementos enviados mediante los pasos siguientes:
Nota: no es necesario volver a enviar el mensaje para ver el contenido del campo Cco con estos pasos. Simplemente siga estos pasos para inspeccionar visualmente el contenido del campo Cco.
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Abra el mensaje de correo electrónico en la carpeta elementos enviados.
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En el menú otras acciones, haga clic en volver a enviar este mensaje
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Ver el contenido del campo Cco
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Cierre el mensaje de correo electrónico sin reenviar el mensaje.