Se aplica a
Dynamics Dynamics 365

Síntoma

Para gráfico en la página del panel, al hacer clic en el gráfico "..." y haga clic en "Ver registros", navegue a la página de cuadrícula para ver todos los registros.

A veces, el número de registros cambia.

Causa

Esto se debe a la diferencia de vistas entre el gráfico en la página de panel original y el gráfico en la página principal de cuadrícula.

Mitigación

  • Compruebe la vista desde la página original y la vista en la cuadrícula para ver si son diferentes.

  • Cambiar la vista de cuadrícula para que coincida con la vista de la página original

  • Si no se encuentra la vista correcta, normalmente significa que la vista no está habilitada en el diseñador de aplicaciones.

  • Vaya al diseñador de aplicaciones de la aplicación específica, haga clic en la entidad y sus vistas, compruebe la vista que desea habilitar, guardar, publicar y cerrar.

  • Vistas de entidad del Diseñador de aplicaciones

  • Actualiza la página.

¿Necesita más ayuda?

¿Quiere más opciones?

Explore las ventajas de las suscripciones, examine los cursos de aprendizaje, aprenda a proteger su dispositivo y mucho más.