El LED del teléfono Polycom CX300 de correo de voz se activa al recibir un nuevo correo de voz en un entorno de Lync 2010

Síntomas

Conecte un teléfono Polycom CX300 al equipo que está ejecutando a un cliente de Microsoft Lync 2010. En esta situación, el diodo de emisión de luz (LED) de correo de voz en el teléfono no se enciende cuando reciba un nuevo correo de voz.

Causa

Este problema se produce porque el cliente Lync 2010 no envía el informe de interfaz humana (HID) del dispositivo para encender el LED del correo de voz.

Solución

Para resolver este problema, instale la actualización acumulativa siguiente:

2571543 Descripción del paquete de actualización acumulativa para Lync 2010: julio de 2011

Más información

Para obtener más información acerca de los controladores HID, visite el siguiente sitio Web de Microsoft:

Información general sobre controladores HID

¿Necesita más ayuda?

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Unirse a Microsoft Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×