El servicio de acceso de cliente de RPC de Microsoft Exchange se bloquea intermitentemente en un servidor de Exchange Server 2010

Síntomas

El servicio de acceso de cliente de RPC de Microsoft Exchange se bloquea intermitentemente en un servidor de Microsoft Exchange Server 2010. Además, se graba el suceso siguiente:notas

  • Este problema suele producirse cuando un delegado de un buzón, tiene acceso a los buzones, auditoría de buzón está habilitado el registro y se detiene el servicio de topología de Active Directory de Microsoft Exchange en el servidor.

  • Cuando se produce este problema, los clientes no pueden conectarse al servidor de Exchange Server 2010.

Causa

Este problema se produce porque se produce una excepción System.InvalidOperationException.

Solución

Para resolver este problema, instale el paquete siguiente:

Descripción de paquete acumulativo de actualizaciones 4 para Exchange Server 2010 Service Pack 1

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft enumerados en la sección "Se aplica a".

Más información

Para obtener más información acerca del buzón de registro de auditoría, visite el siguiente sitio Web de Microsoft:

¿Necesita más ayuda?

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Unirse a Microsoft Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×