Iniciar sesión con Microsoft
Iniciar sesión o crear una cuenta
Hola:
Seleccione una cuenta diferente.
Tiene varias cuentas
Elija la cuenta con la que desea iniciar sesión.

Síntomas

Es posible que se produzca un error de pantalla azul en Windows 10 al transferir archivos a través de una red de alta velocidad, incluidas las redes de telefonía móvil 5G, a velocidades superiores a 1,5 gigabits por segundo (Gbps) cuando el controlador de la tarjeta de interfaz de red se basa en el modelo extensión de clase de NetAdapter (NetAdpaterCX).

Algunos errores de pantalla azul que se han notificado en este escenario incluyen:

  • PFN_REFERENCE_COUNT (0x0000001C)

  • KERNEL_MODE_HEAP_CORRUPTION (0x0000013A)

  • SYSTEM_THREAD_EXCEPTION_NOT_HANDLED (0x0000007E)

La mayoría de los escenarios de red de alta velocidad, como la transmisión de vídeos o juegos de alta resolución o la descarga de archivos, normalmente se ejecutan a velocidades inferiores a 1,0 Gbps y no se ven afectados por este problema.  Sin embargo, las velocidades de transferencia de archivos superiores a 1,5 Gbps se pueden alcanzar en escenarios diseñados para maximizar la velocidad, como al realizar una prueba de velocidad a través de una red de telefonía móvil 5G. 

Causa

Los paquetes recibidos se controlan en lotes y, cuando esos lotes son lo suficientemente grandes, una capa de la pila de red los divide en sub lotes, con su estado almacenado en caché en los sub lotes. Debido a un problema conocido de Windows, el estado almacenado en caché puede volverse no válido.

Estado

Microsoft ha confirmado que este es un problema en Windows 10 y están trabajando en la publicación de una solución en un futuro Windows actualización.

¿Necesita más ayuda?

¿Quiere más opciones?

Explore las ventajas de las suscripciones, examine los cursos de aprendizaje, aprenda a proteger su dispositivo y mucho más.

Las comunidades le ayudan a formular y responder preguntas, enviar comentarios y leer a expertos con conocimientos extensos.

¿Le ha sido útil esta información?

¿Cuál es tu grado de satisfacción con la calidad del lenguaje?
¿Qué ha afectado a su experiencia?
Si presiona Enviar, sus comentarios se usarán para mejorar los productos y servicios de Microsoft. El administrador de TI podrá recopilar estos datos. Declaración de privacidad.

¡Gracias por sus comentarios!

×